WordPress.org

Profiles

negue.c

Profile picture of negue.c
  • Member Since: August 27th, 2011
  • Find me on:

  • Posted a reply to "Twenty fifteen just broke my site", on the site WordPress Support Forums:
    And fixed. I used the cPanel way, seemed easier to me. Thank you Otto.

    2 months ago

  • Created a topic, Twenty fifteen just broke my site, on the site WordPress Support Forums

    2 months ago

  • Posted a reply to "Insert/edit link Missing Title Field?", on the site WordPress Support Forums:
    So this is what our opinions are now, irrelevant. That's a pretty rough statement, and…

    2 months ago

  • Posted a reply to "Insert/edit link Missing Title Field?", on the site WordPress Support Forums:
    I'm having the same issue, I used to be able to edit the title tag…

    2 months ago

  • Posted a reply to "Alt Tags for links gone in editor?", on the site WordPress Support Forums:
    changed thread, sorry

    2 months ago

  • Posted a reply to "What's with the unwanted link/text in the slides?", on the site WordPress Support Forums:
    The link keeps coming on and off. It's not the plugin, sorry for assuming it…

    7 months ago

  • Posted a reply to "Site hacked with ad link", on the site WordPress Support Forums:
    Hi, I think I have the same problem. I too recently found out there's a…

    7 months ago

  • Posted a reply to "What's with the unwanted link/text in the slides?", on the site WordPress Support Forums:
    Yup, confirmed now. The link (or text, actually) only appears when logged in. And it's…

    7 months ago

  • Posted a reply to "What's with the unwanted link/text in the slides?", on the site WordPress Support Forums:
    Thank you! Well I have no idea what happened. It was there, on the top…

    7 months ago

  • Posted a reply to "What's with the unwanted link/text in the slides?", on the site WordPress Support Forums:
    Hi, Thank you for such a quick answer. I filled the contact form on your…

    7 months ago

  • Created a topic, What's with the unwanted link/text in the slides?, on the site WordPress Support Forums

    7 months ago

  • Posted a reply to "Snippet preview not working anymore", on the site WordPress Support Forums:
    +1 to the issue Alex raised. I came here to post about it; it seems…

    12 months ago

  • Posted a reply to "Error line 55", on the site WordPress Support Forums:
    @rowsdowr Worked like a charm, thank you! @Chris Thank you!

    1 year ago

  • Posted a reply to "Error line 55", on the site WordPress Support Forums:
    Warning: in_array() expects parameter 2 to be array, null given in /home/xxx/public_html/wp-content/plugins/better-wp-security/modules/free/four-oh-four/class-itsec-four-oh-four.php on line 55…

    1 year ago

  • Created a topic, brute force attacks averted, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Not able to edit Title in 1.4.1?", on the site WordPress Support Forums:
    Don't be sorry, what I really meant to say was I mentioned this impossibility of…

    2 years ago

  • Posted a reply to "Not able to edit Title in 1.4.1?", on the site WordPress Support Forums:
    Yup, same thing happened to me, as I already mentioned in another thread. I hope…

    2 years ago

  • Posted a reply to "Yoast SEO still greyed out in admin section on all pages", on the site WordPress Support Forums:
    Sorry to barge in, this is what looks greyed out to me: http://i46.tinypic.com/m78jdc.png I can't…

    2 years ago

  • Posted a reply to "Error when updating content after upgrading to version 1.3.4.2", on the site WordPress Support Forums:
    And I've just updated to ver. 1.3.4.3. Thank you Joost!

    2 years ago

  • Posted a reply to "Error when updating content after upgrading to version 1.3.4.2", on the site WordPress Support Forums:
    Yup. Same here! When posting or updating a post I get this error. Also, when…

    2 years ago

  • Posted a reply to "Error message: Unknown modifier", on the site WordPress Support Forums:
    Upgrade 1.3.4.1 solved this "unknown modifier & cannot modify header info" for me. I just…

    3 years ago

  • Created a topic, fa lite and wp 3.5 = not quite a match, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Page Not Found, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "Where's my Background option?", on the site WordPress Support Forums:
    Not there. Funny, I thought all 3.2.1 WP installs would have the Background option. I…

    4 years ago

  • Created a topic, Where's my Background option?, on the site WordPress Support Forums

    4 years ago

  • Created a topic, not working for me, on the site WordPress Support Forums

    4 years ago