WordPress.org

Profiles

nef426

Profile picture of nef426
  • Member Since: November 10th, 2010
  • Find me on:

  • Created a topic, Some content disapears when using plugin, on the site WordPress Support Forums

    3 months ago

  • Created a topic, Add 'target="_blank"' to link, on the site WordPress Support Forums

    8 months ago

  • Created a topic, Nice plugin, on the site WordPress Support Forums

    8 months ago

  • Created a topic, Any progress with iOS viewport issue?, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: SimpleMap Store Locator] When you click on a location in the location list user gets sent t", on the site WordPress Support Forums:
    Nope. nothin' still getting it on my site.

    3 years ago

  • Posted a reply to "[Plugin: Constant Contact for WordPress] Constantly Requiring New Password", on the site WordPress Support Forums:
    Hi Zack, Still getting this issue -- (2.3.9) is immediately invalidating my constant contact password,…

    3 years ago

  • Posted a reply to "[Plugin: Google Analytics for WordPress] Shopp integration not working", on the site WordPress Support Forums:
    This pluggin might do it? Shopp Analytics http://cl.ly/2z2z3Y3y2U3n0x381028

    3 years ago

  • Posted a reply to "[Plugin: Google Analytics for WordPress] Shopp integration not working", on the site WordPress Support Forums:
    I'd certainly be interested to know how to get google analytics e-commerce tracking hooked up…

    3 years ago

  • Created a topic, [Plugin: SimpleMap Store Locator] When you click on a location in the location list user gets sent t, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[Plugin: Easy FancyBox] Inline Content shows up mis-aligned, and with vertical scroll bar", on the site WordPress Support Forums:
    sweet - Adding the parameters directly to the <div> was my issue - i've tried…

    3 years ago

  • Posted a reply to "[Plugin: Easy FancyBox] Inline Content shows up mis-aligned, and with vertical scroll bar", on the site WordPress Support Forums:
    Scroll bars show up in Firefox and Chrome, but not safari... any ideas on how…

    3 years ago

  • Posted a reply to "[Plugin: Easy FancyBox] Inline Content shows up mis-aligned, and with vertical scroll bar", on the site WordPress Support Forums:
    Thanks, Any ideas on the scroll bars?

    3 years ago

  • Created a topic, [Plugin: Easy FancyBox] Inline Content shows up mis-aligned, and with vertical scroll bar, on the site WordPress Support Forums

    3 years ago

  • Created a topic, [Plugin: WP Google Maps] Open Marker Infobox from link outside map?, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[Plugin: Constant Contact for WordPress] v.2.3.7 causing fatal error in admin", on the site WordPress Support Forums:
    @Help2day, You will need access via FTP. Step 1) Download the previous version at: http://wordpress.org/extend/plugins/constant-contact-api/download/…

    3 years ago

  • Posted a reply to "[Plugin: Constant Contact for WordPress] v.2.3.7 causing fatal error in admin", on the site WordPress Support Forums:
    @adambundy, good catch on analytics-setting.php -- I missed that one somehow. Also, I'm not sure…

    3 years ago

  • Posted a reply to "[Plugin: Constant Contact for WordPress] v.2.3.7 causing fatal error in admin", on the site WordPress Support Forums:
    I ran into the same issue, looks like they forgot to include the contacts.php file…

    3 years ago

  • Posted a reply to "[Plugin: Easy FancyBox] Issue creating close link for inline content", on the site WordPress Support Forums:
    Just incase anyone else stumbles upon this and is using the jQuery cycle plugin with…

    3 years ago

  • Posted a reply to "[Plugin: Easy FancyBox] Issue creating close link for inline content", on the site WordPress Support Forums:
    ok, found it, that fixed it. I had a second library linked as part of…

    3 years ago

  • Posted a reply to "[Plugin: Easy FancyBox] Issue creating close link for inline content", on the site WordPress Support Forums:
    Not sure if it makes a difference, but for transitions in&out im using 'fade', and…

    3 years ago

  • Posted a reply to "[Plugin: Easy FancyBox] Issue creating close link for inline content", on the site WordPress Support Forums:
    Unfortunately I'm developing locally, so no link. I took the code you used in the…

    3 years ago

  • Posted a reply to "[Plugin: Easy FancyBox] Issue creating close link for inline content", on the site WordPress Support Forums:
    Hi RavanH, Based off the example you provided, and getting rid of the 'parent' call,…

    3 years ago

  • Created a topic, [Plugin: Easy FancyBox] Issue creating close link for inline content, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[Plugin: Easy FancyBox] Images & Inline not displaying correctly", on the site WordPress Support Forums:
    RavanH, I finally found the extra JQuery inclusion buried in the content body -- scoured…

    3 years ago

  • Posted a reply to "[Plugin: Easy FancyBox] Images & Inline not displaying correctly", on the site WordPress Support Forums:
    Yup, same issue as alphaalec, switching to fade 'solves' the issue (thanks!) -- upon further…

    3 years ago

  • Posted a reply to "[Plugin: Easy FancyBox] Images & Inline not displaying correctly", on the site WordPress Support Forums:
    Thanks for the quick reply - wp_footer() is being called in the footer.php file -…

    3 years ago

  • Created a topic, [Plugin: Easy FancyBox] Images & Inline not displaying correctly, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "Bluepay Declined transaction forwards to home page", on the site WordPress Support Forums:
    kounterfeit, THANK YOU. I just went into the bluepay.php file and sure enough on line…

    4 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] NexGen Safari Slideshow zoom resize bug?", on the site WordPress Support Forums:
    My problem seems to have been fixed in an update. maybe just some weird code…

    4 years ago

  • Posted a reply to "Links to categories", on the site WordPress Support Forums:
    ahhh... yup that looks like the answer, yeah, my answer would assume you had permalinks…

    4 years ago

  • Posted a reply to "Stretch a theme", on the site WordPress Support Forums:
    I'm not familiar with the theme, but maybe try using mozilla firefox with the plugin…

    4 years ago

  • Posted a reply to "Links to categories", on the site WordPress Support Forums:
    Haven't tested but what about something like this: <?php $category = get_the_category(); echo "<a href=\"/yourcategorybasehere/";…

    4 years ago

  • Created a topic, Bluepay Declined transaction forwards to home page, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "[Plugin: User Photo] Author photo only appears after the have written a post", on the site WordPress Support Forums:
    I've had the same problem, and i just ended up giving some random posts to…

    4 years ago

  • Posted a reply to "[Plugin: Dynamic Content Gallery] Custom Post Type + Taxonomies doesn't work", on the site WordPress Support Forums:
    "featured" is a term within the built-in Category taxonomy. i am using "Custom Post Type…

    4 years ago

  • Created a topic, [Plugin: Dynamic Content Gallery] Custom Post Type + Taxonomies doesn't work, on the site WordPress Support Forums

    4 years ago

  • Created a topic, [Plugin: NextGEN Gallery] NexGen Safari Slideshow zoom resize bug?, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] image size in slideshow", on the site WordPress Support Forums:
    Actually since you are using the widget you can probably do it right in the…

    5 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] Slideshow stopped working", on the site WordPress Support Forums:
    Do you have the correct gallery selected in the widget? sometimes the gallery id# and…

    5 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] image size in slideshow", on the site WordPress Support Forums:
    whats wrong about them in the slideshow? in the nex gen admin pannel under options,…

    5 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] NextGen Slideshow loads out of position", on the site WordPress Support Forums:
    Looks like you have a 5px padding on the top of that image, maybe something…

    5 years ago