WordPress.org

Profiles

  • Member Since: November 28th, 2010
  • Find me on:
  • Posted a reply to Stripe SCA not passing customer name, on the site WordPress.org Forums:
    Hi Matt, I'm just about to do the same but reading your post I'm not…

    2 months ago

  • Posted a reply to horizontal multiple choice not working, on the site WordPress.org Forums:
    I have looked and there doesn't seem to be any CSS associated to .mlw_horizontal_choice which…

    3 months ago

  • Posted a reply to horizontal multiple choice not working, on the site WordPress.org Forums:
    Was there a resolution for this - I have the same issue?

    3 months ago

  • Posted a reply to Added SSL Map breaking padlock, on the site WordPress.org Forums:
    Hi Perry, we have the pro add on, I'll open a ticket. Thanks

    6 months ago

  • Created a topic, Added SSL Map breaking padlock, on the site WordPress.org Forums:
    I have added SSL to a site and tried to use a content …

    6 months ago

  • Posted a reply to Defender suspicious file, on the site WordPress.org Forums:
    I will do, thank you, that is really helpful.

    8 months ago

  • Created a topic, Defender suspicious file, on the site WordPress.org Forums:
    I'm getting a suspicious file in my Defender Scan for …

    8 months ago

  • Posted a reply to New sign up for existing WordPress users, on the site WordPress.org Forums:
    Brilliant, thank you

    10 months ago

  • Posted a reply to New sign up for existing WordPress users, on the site WordPress.org Forums:
    We don't want to import users. There will be some patients who will be referred…

    10 months ago

  • Created a topic, New sign up for existing WordPress users, on the site WordPress.org Forums:
    I have a WooCommerce cart that has been running for ye…

    10 months ago

  • Posted a reply to Redirect after login not working, on the site WordPress.org Forums:
    Apologies, I hit edit after I saw that I was way off track and then…

    1 year ago

  • Posted a reply to Redirect after login not working, on the site WordPress.org Forums:
    Hi, the after login redirect as I mentioned. I have set up the url in…

    1 year ago

  • Created a topic, Redirect after login not working, on the site WordPress.org Forums:
    Hi there, I've set a site up and after login the user …

    1 year ago

  • Posted a reply to Sucuri Block PHP Files error but not using Sucuri, on the site WordPress.org Forums:
    Ah, right, I have defender on on some sites as well as Bulletproof. ## WP…

    2 years ago

  • Posted a reply to Sucuri Block PHP Files error but not using Sucuri, on the site WordPress.org Forums:
    Thank you - all seems pretty normal. I have several sites with the same issue.…

    2 years ago

  • Created a topic, Sucuri Block PHP Files error but not using Sucuri, on the site WordPress.org Forums:
    I'm updating some sites and am starting to see this er…

    2 years ago

  • Created a topic, Custom image field not updating, on the site WordPress.org Forums:
    I have a site built using custom fields, the image fie…

    2 years ago

  • Posted a reply to Gmail stopped working – settings issue, on the site WordPress.org Forums:
    It was called GMAIL SMTP - I can post a link if you can't find…

    3 years ago

  • Posted a reply to Gmail stopped working – settings issue, on the site WordPress.org Forums:
    We couldn't get it working, swapped to another plugin and it worked straight away no…

    3 years ago

  • Created a topic, Gmail stopped working – settings issue, on the site WordPress.org Forums:
    Hi, we were using the plugin without issue using SMTP …

    3 years ago

  • Posted a reply to Bug: Email URI should ignore “Open links in new window” setting, on the site WordPress.org Forums:
    Any ideas when this will be done as an update. I have a few sites…

    3 years ago

  • Posted a reply to Exclude homepage, on the site WordPress.org Forums:
    What was the fix for this - my widgeted home page doesn't show either?

    3 years ago

  • Posted a reply to Menu not loading correctly, on the site WordPress.org Forums:
    Hi, can I email you a link as it's in a dev area at the…

    4 years ago

  • Created a topic, Menu not loading correctly, on the site WordPress.org Forums:
    Hi there - when the Ecwid plugin is enabled my menu is…

    4 years ago

  • Created a topic, [WP Google Maps] Excellent support, on the site WordPress.org Forums:
    Can’t begin to say how helpful support where to …

    4 years ago