WordPress.org

Profiles

  • Member Since: August 2nd, 2019
  • Find me on:
  • Posted a reply to [AMP for WP - Accelerated Mobile Pages] Image not showing in AMP pages, on the site WordPress.org Forums:
    I uploaded logo image, now logo is showing in AMP pages. Can you give solution…

    3 hours ago

  • Posted a reply to Image not showing in AMP pages, on the site WordPress.org Forums:
    I uploaded logo image, now logo is showing in AMP pages. Can you give solution…

    6 hours ago

  • Created a topic, [AMP for WP - Accelerated Mobile Pages] Image not showing in AMP pages, on the site WordPress.org Forums:
    In AMP pages image not showing and also text is not in…

    1 day ago

  • Created a topic, Matched content ads not showing, on the site WordPress.org Forums:
    Hello! I have a problem regarding matched content ads …

    1 day ago

  • Posted a reply to [Social Sharing Buttons - Grow by Mediavine] socialpug.woff issues, on the site WordPress.org Forums:
    I am using Astra theme in my blog and I am not using their default…

    2 weeks ago

  • Posted a reply to [AMP for WP - Accelerated Mobile Pages] Table header without box, on the site WordPress.org Forums:
    Just now I updated plugin into version 1.0.9. My issue is not related to css.…

    2 weeks ago

  • Posted a reply to Table header without box, on the site WordPress.org Forums:
    Server is down for some time. Please check now. Here is the link for non-amp…

    2 weeks ago

  • Created a topic, [AMP for WP - Accelerated Mobile Pages] Table header without box, on the site WordPress.org Forums:
    When I add table header using table setting option in …

    2 weeks ago

  • Created a topic, [AMP for WP - Accelerated Mobile Pages] Audio and Image caption not below respective files, on the site WordPress.org Forums:
    In non-AMP pages audio is full width and audio caption…

    2 weeks ago

  • Posted a reply to <span class=\"resolved\" aria-label=\"Resolved\" title=\"Topic is resolved.\"></span>[AMP for WP - Accelerated Mobile Pages] AMP version aligns text in table to central, on the site WordPress.org Forums:
    Following is the solution I received from them using their Help Center.

    4 weeks ago

  • Created a topic, [AMP for WP - Accelerated Mobile Pages] AMP version aligns text in table to central, on the site WordPress.org Forums:
    In non amp version I aligned text inside table to left…

    1 month ago

  • Posted a reply to <span class=\"resolved\" aria-label=\"Resolved\" title=\"Topic is resolved.\"></span>[AMP] webp image not loading, on the site WordPress.org Forums:
    Hi @westonruter I am not good at creating new html code. How? I found two…

    2 months ago

  • Posted a reply to [AMP] webp image not loading, on the site WordPress.org Forums:
    Hi @pierlo I disabled AMP plugin for some time. Now I activated AMP plugin. Please…

    2 months ago

  • Created a topic, [AMP] webp image not loading, on the site WordPress.org Forums:
    Hi, I am using webp images with picture tag. But AMP p…

    2 months ago

  • Created a topic, [AMP] Image not loading in AMP page, on the site WordPress.org Forums:
    Hi, I have a problem regarding image not loading in AM…

    2 months ago

  • Posted a reply to <span class=\"resolved\" aria-label=\"Resolved\" title=\"Topic is resolved.\"></span>[Social Sharing Buttons - Social Pug] socialpug.woff loads slow, on the site WordPress.org Forums:
    Thanks for your reply. Social Pug is a great plugin and loads quickly when I…

    3 months ago

  • Created a topic, socialpug.woff loads slow, on the site WordPress.org Forums:
    Hello! When I run GTmetrix Page Speed test. Under Wate…

    3 months ago

  • Posted a reply to expiration not specified for mp3 file, on the site WordPress.org Forums:
    @vmarko looks like you forgot to add closing tag </IfModule> I already gave my review…

    3 months ago

  • Posted a reply to expiration not specified for mp3 file, on the site WordPress.org Forums:
    Hi Marko Vasiljevic I posted my review regarding W3 Total Cache plugin. If W3 Total…

    3 months ago

  • Created a topic, Increased my blogs page speed grade, on the site WordPress.org Forums:
    Good plugin increased my blogs page speed Grade in GTm…

    3 months ago

  • Posted a reply to expiration not specified for mp3 file, on the site WordPress.org Forums:
    Hi Marko Vasiljevic Above code gave me 500 internal server error. Because of not having…

    3 months ago

  • Posted a reply to expiration not specified for mp3 file, on the site WordPress.org Forums:
    Hi Marko Vasiljevic I deleted existing code and pasted above code. But every time W3…

    3 months ago

  • Posted a reply to expiration not specified for mp3 file, on the site WordPress.org Forums:
    Hi Marko Vasiljevic here is the code. <IfModule mod_expires.c> ExpiresActive On ExpiresByType text/css A31536000 ExpiresByType…

    3 months ago

  • Created a topic, expiration not specified for mp3 file, on the site WordPress.org Forums:
    I am using W3 Total Cache plugin in my blog. When I ru…

    3 months ago