WordPress.org

Profiles

natolie

Profile picture of natolie
  • Member Since: June 16th, 2009
  • Find me on:

  • Created a topic, Image URL problem and more, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Insert empty lines in edtior", on the site WordPress Support Forums:
    Hi all, I have tried lots of things so far and all I can state…

    4 years ago

  • Posted a reply to "Video gallery plugin (for self-hosted clips)?", on the site WordPress Support Forums:
    Hi, I have been using Shadowbox gallery plugin. It works so far quite as I…

    4 years ago

  • Posted a reply to "Images not showing in subsites", on the site WordPress Support Forums:
    Ok, it seems I have come to a solution. Quite incredibly, the ms-files.php had the…

    4 years ago

  • Posted a reply to "Images not showing in subsites", on the site WordPress Support Forums:
    Hi, while I am wondering wether I wrote somethimg wrong in posting the above (if…

    4 years ago

  • Created a topic, Images not showing in subsites, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "WTF is wrong with the TAG updating?", on the site WordPress Support Forums:
    I used to have the same problem together with the images not loading. I solved…

    6 years ago

  • Posted a reply to "Toolbar - WYSIWYG editor has gone", on the site WordPress Support Forums:
    Hi everyone, just to say that Samboll's suggestion worked fine for me: 1- go to…

    6 years ago