Profiles

  • Member Since: December 14th, 2012
  • Website: webdesign-toulouse.com
  • Employer: Courcelles Design
  • Find me on:
  • Posted a reply to updating to version 4.1.0 deploys elements of Symphony already installed, on the site WordPress.org Forums:
    Helloit's a paid plugin installed for 2 years on 2 of my client sitesI sent…

  • Created a topic, updating to version 4.1.0 deploys elements of Symphony already installed, on the site WordPress.org Forums:
    Hello everyonefirst of all thank you for this plugin w…

  • Created a topic, Great plugin !, on the site WordPress.org Forums:
    very Great plugin !

  • Created a topic, wordfence security alert, on the site WordPress.org Forums:
    Hi,Wordfence puts this plugin on alert due to a securi…

  • Posted a reply to sorting events by date desc, on the site WordPress.org Forums:
    Good morningas this plugin has no update I made a modificationI use the "list" modelin…

  • Created a topic, sorting events by date desc, on the site WordPress.org Forums:
    Hello How i can sorting events by date (last events…

  • Created a topic, Elementor Pro is causing errors in regard to Deprecated functions and hooks., on the site WordPress.org Forums:
    Hellofor informationBest regards Deprecated: Hook e…

  • Posted a reply to PHP Fatal error: Call to a member function get_display_flag() on null, on the site WordPress.org Forums:
    Hello, I have same problem but with version 3.0.6: in the nav the 2 flags…

  • Posted a reply to I have many qustions, on the site WordPress.org Forums:
    Hello and thank you for your quick response edit the basic page with Elementor as…

  • Created a topic, I have many qustions, on the site WordPress.org Forums:
    Hello Thanks for your plugin I had a lot of trouble fi…

  • Posted a reply to Fatal error: Uncaught exception after updating to v8, on the site WordPress.org Forums:
    waiting for an answer I commented the condition and the configuration is accessible again /*…

  • Posted a reply to Fatal error: Uncaught exception after updating to v8, on the site WordPress.org Forums:
    Hello following the update I have the same error after selecting OpenLayers the configuration page…