WordPress.org

Profiles

  • Member Since: May 23rd, 2017
  • Find me on:
  • Posted a reply to Ninja tables loading infinitely, on the site WordPress.org Forums:
    Hello do you have a solution for your problem? I have the same problem, thank…

    1 month ago

  • Posted a reply to Not loading at all (looks like I wasted my time), on the site WordPress.org Forums:
    Hello do did you get a solution for your problem? I have the same, thank…

    1 month ago

  • Posted a reply to Table loading speed, on the site WordPress.org Forums:
    Hello, i have the same problem, i tried legacy... but no data appears with this…

    1 month ago

  • Posted a reply to Internet Explorer – problems, on the site WordPress.org Forums:
    Do you have free version or PRO ?Hello it doesn't works with IE but ok…

    2 months ago

  • Created a topic, Great great plugin! thank you, on the site WordPress.org Forums:
    Great great plugin! thank you

    2 months ago

  • Posted a reply to Conflict with Ninja tables pro plugin, on the site WordPress.org Forums:
    It is ok i have desactivated the script in user interface, everythings ok , great!…

    2 months ago

  • Created a topic, Conflict with Ninja tables pro plugin, on the site WordPress.org Forums:
    Hello, i work with Ninja table pro. Since i t've insta…

    2 months ago

  • Posted a reply to Store location not working, on the site WordPress.org Forums:
    Hello, i'm so happy! i've found the parasite! it was because of my "TARTE AU…

    10 months ago

  • Posted a reply to Store location not working, on the site WordPress.org Forums:
    Oh no... crash again

    10 months ago

  • Posted a reply to Store location not working, on the site WordPress.org Forums:
    Hello, I thought I had uninstalled all the plugins tested before yours, but by going…

    10 months ago

  • Posted a reply to Store location not working, on the site WordPress.org Forums:
    Hello @burdak how did you do ,it? thank you

    10 months ago

  • Posted a reply to Map is not showing in Chrome, other browsers work fine, on the site WordPress.org Forums:
    Thank you

    10 months ago

  • Posted a reply to Map is not showing in Chrome, other browsers work fine, on the site WordPress.org Forums:
    I do not have security plugin

    10 months ago

  • Posted a reply to Map is not showing in Chrome, other browsers work fine, on the site WordPress.org Forums:
    Hello and thank you for your plugin :) it works very well on IE and…

    10 months ago

  • Posted a reply to Logo problem since Update, on the site WordPress.org Forums:
    Hello my logo is ok on preview vut it doesn't appear when i save site…

    3 years ago

  • Posted a reply to Zerif lite latest & WordPress 4.7 not compatible, on the site WordPress.org Forums:
    Hello i have the same logo problem that does not display, how did you resolve…

    3 years ago

  • Posted a reply to Help! Removing the Zerif logo also removes the menu on mobile site!, on the site WordPress.org Forums:
    THEME ZERIF LITE FREE Hello I can not display the logo. It appears well in…

    3 years ago

  • Posted a reply to Help! Removing the Zerif logo also removes the menu on mobile site!, on the site WordPress.org Forums:
    THEME ZERIF LITE FREE Bonjour je n'arrive pas à afficher le logo. il apparaît bien…

    3 years ago