WordPress.org

Profiles

MzBeanz

Profile picture of MzBeanz
  • Member Since: June 15th, 2014
  • @mzbeanz on WordPress.org
  • Find me on:

  • Posted a reply to "Background image broke after update to wordpress 4.4", on the site WordPress Support Forums:
    i did a fix for now but the background is not seamless now looks awful…

    5 months ago

  • Created a topic, Background image broke after update to wordpress 4.4, on the site WordPress Support Forums

    5 months ago

  • Created a topic, Update broke galleryu, on the site WordPress Support Forums

    8 months ago

  • Created a topic, the BEST gallery I have tried.. and I tried MANY!, on the site WordPress Support Forums

    10 months ago

  • Posted a reply to "Left side photos cut off", on the site WordPress Support Forums:
    It's better but it still looks cut off. My shortcode says [supsystic-gallery id=1 position=center] where…

    10 months ago

  • Posted a reply to "Images not centered on page", on the site WordPress Support Forums:
    Is this why the photos on the left side no matter the settings appear to…

    10 months ago

  • Created a topic, Left side photos cut off, on the site WordPress Support Forums

    10 months ago

  • Posted a reply to "Social Media links on posts", on the site WordPress Support Forums:
    ok will do bought theme after I posted here.

    10 months ago

  • Posted a reply to "Center entire form", on the site WordPress Support Forums:
    Thank you I did read that but I want to set the form to 8-%…

    10 months ago

  • Created a topic, Center entire form, on the site WordPress Support Forums

    10 months ago

  • Posted a reply to "Adding Background Color", on the site WordPress Support Forums:
    Was there an answer for this? Same here I add a background image and he…

    10 months ago

  • Created a topic, Pro not working, on the site WordPress Support Forums

    10 months ago

  • Posted a reply to "Social Media links on posts", on the site WordPress Support Forums:
    on the post.. I am using them in the footer so to me it seems…

    10 months ago

  • Created a topic, Social Media links on posts, on the site WordPress Support Forums

    10 months ago

  • Created a topic, Do not see PORTFOLIO section, on the site WordPress Support Forums

    10 months ago

  • Posted a reply to "disabe sidebar on specific pages", on the site WordPress Support Forums:
    It worked! You are amazing thank you so much!

    10 months ago

  • Posted a reply to "disabe sidebar on specific pages", on the site WordPress Support Forums:
    Thank you for your help! I will give it a whirl!

    10 months ago

  • Posted a reply to "disabe sidebar on specific pages", on the site WordPress Support Forums:
    Thank you so much Bojan! I am not sure why it didn't work I tried…

    10 months ago

  • Created a topic, disabe sidebar on specific pages, on the site WordPress Support Forums

    11 months ago

  • Created a topic, CSS for mobile and ipad versions, on the site WordPress Support Forums

    11 months ago

  • Posted a reply to "How can I move the Navigation arrows?", on the site WordPress Support Forums:
    I discovered that my problem is when I use this code to reverse the directiojn…

    1 year ago

  • Created a topic, How can I move the Navigation arrows?, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "sidebar on pages except homepage", on the site WordPress Support Forums:
    That didn't work but thanks for responding. I changed it some and it seems to…

    1 year ago

  • Created a topic, sidebar on pages except homepage, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Circles, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Side bar on the right but not on main page...", on the site WordPress Support Forums:
    Anyone able to help?

    1 year ago

  • Created a topic, PC format seems to be stuck in mobile version, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Navigation left and right arrow buttons disappeared", on the site WordPress Support Forums:
    What setting do you have for number of posts to show? You might not have…

    1 year ago

  • Posted a reply to "Navigation left and right arrow buttons disappeared", on the site WordPress Support Forums:
    What did you do to remove he "Proudly powered by WordPress | Theme: SPUN by…

    1 year ago

  • Posted a reply to "Inventory Control", on the site WordPress Support Forums:
    bummer... thanks

    2 years ago

  • Created a topic, Inventory Control, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Tagline, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Side bar on the right but not on main page..., on the site WordPress Support Forums

    2 years ago

  • Created a topic, How can I remove shopping cart from right sidebar..., on the site WordPress Support Forums

    2 years ago

  • Created a topic, How can I remove shopping cart from right sidebar..., on the site WordPress Support Forums

    2 years ago

  • Created a topic, Can you have 3 columns?, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Main page tagline appears twice, but only once on posts?", on the site WordPress Support Forums:
    @eltonbean Did it work for you?

    2 years ago

  • Posted a reply to "Main page tagline appears twice, but only once on posts?", on the site WordPress Support Forums:
    BEFORE you do this BACKUP your file... Try removing the following from Main Template.php (index.php)…

    2 years ago

  • Posted a reply to "Main page tagline appears twice, but only once on posts?", on the site WordPress Support Forums:
    Then you need to post in the forum for that theme

    2 years ago

  • Posted a reply to "Main page tagline appears twice, but only once on posts?", on the site WordPress Support Forums:
    @eltonbean are you using the Spun theme?

    2 years ago

  • Posted a reply to "Main page tagline appears twice, but only once on posts?", on the site WordPress Support Forums:
    so you got it fixed? If not start your thread and I will try to…

    2 years ago

  • Posted a reply to "Hyperlink the site title to the homepage", on the site WordPress Support Forums:
    Are you talking about the image at top? A link would be helpful ...

    2 years ago

  • Posted a reply to "Main page tagline appears twice, but only once on posts?", on the site WordPress Support Forums:
    Which theme are you using? I have several and I don't remember which one I…

    2 years ago

  • Created a topic, Adjust the padding for the image..., on the site WordPress Support Forums

    2 years ago

  • Created a topic, Move Primary navigation bar down a bit, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Once popup opens it shows a plus sign on image but", on the site WordPress Support Forums:
    I am playing with them and I love them .. thanks for the idea!

    2 years ago

  • Posted a reply to "remove padding to table on product page", on the site WordPress Support Forums:
    THANK YOU! I truly appreciate your time helping me with this!

    2 years ago

  • Posted a reply to "Once popup opens it shows a plus sign on image but", on the site WordPress Support Forums:
    ahhh ok .. I will check out the other plugin as I have tried several…

    2 years ago

  • Posted a reply to "Once popup opens it shows a plus sign on image but", on the site WordPress Support Forums:
    thank you I truly appreciate your help!

    2 years ago

  • Posted a reply to "Once popup opens it shows a plus sign on image but", on the site WordPress Support Forums:
    <a class="popup" data-height="640" data-width="430" href="http://www.mymaillebox.com/wp-content/uploads/2013/12/DarkINdigo.jpg"><img src="http://www.mymaillebox.com/wp-content/uploads/2013/12/DarkINdigo-200x134.jpg" alt="DarkINdigo" width="200" height="139" class="alignnone size-medium wp-image-259" /></a>

    2 years ago