WordPress.org

Profiles

mvanboordt

Profile picture of mvanboordt
  • Member Since: November 10th, 2011
  • Find me on:

  • Posted a reply to "Update WP 4.4 won't show jobs", on the site WordPress Support Forums:
    Thomas - Okay so i'm having a little problem figuring this out. I can't get…

    1 month ago

  • Posted a reply to "Update WP 4.4 won't show jobs", on the site WordPress Support Forums:
    Oke so I updated to the 7.25 version like you suggested and it seems to…

    1 month ago

  • Posted a reply to "Update WP 4.4 won't show jobs", on the site WordPress Support Forums:
    Thomas: I will try to put is on a staging site asap. Thank you sofar!

    1 month ago

  • Posted a reply to "Update WP 4.4 won't show jobs", on the site WordPress Support Forums:
    No luck. Issue still is there. I have reset the permalinks and updated to version…

    1 month ago

  • Created a topic, Update WP 4.4 won't show jobs, on the site WordPress Support Forums

    1 month ago

  • Posted a reply to "WordPress 4.4 update broke Tag Cloud", on the site WordPress Support Forums:
    Dude, Like a charm. Thank you!

    2 months ago

  • Posted a reply to "WordPress 4.4 update broke Tag Cloud", on the site WordPress Support Forums:
    Wow. Thank you. Great fix and explanation. I will try it and let you know!!…

    2 months ago

  • Posted a reply to "WordPress 4.4 update broke Tag Cloud", on the site WordPress Support Forums:
    Well... I fixed with css by setting the font-size to 12px and overruled it with…

    2 months ago

  • Posted a reply to "WordPress 4.4 update broke Tag Cloud", on the site WordPress Support Forums:
    @tictok Because of your post I was bound to take a look into my functions.php…

    2 months ago

  • Posted a reply to "WordPress 4.4 update broke Tag Cloud", on the site WordPress Support Forums:
    Glad to see that I'm not the only one who has this problem. But is…

    2 months ago

  • Posted a reply to "WordPress 4.4 update broke Tag Cloud", on the site WordPress Support Forums:
    Don't assume, read... I told you in the post that I use the widget area…

    2 months ago

  • Posted a reply to "WordPress 4.4 update broke Tag Cloud", on the site WordPress Support Forums:
    Please read the entire post. I use a custom theme

    2 months ago

  • Created a topic, WordPress 4.4 update broke Tag Cloud, on the site WordPress Support Forums

    2 months ago

  • Created a topic, JobManager breaks PolyLang because of filters and actions, on the site WordPress Support Forums

    6 months ago

  • Posted a reply to "New posts are not shown", on the site WordPress Support Forums:
    Thnx! I'll come back with a status update!

    6 months ago

  • Posted a reply to "New posts are not shown", on the site WordPress Support Forums:
    Well this s**ks. I have no idea how complicated this is but can you tell…

    6 months ago

  • Posted a reply to "New posts are not shown", on the site WordPress Support Forums:
    Even in the new updated version? The plugin has been down for some years (2…

    6 months ago

  • Posted a reply to "New posts are not shown", on the site WordPress Support Forums:
    Thnx for looking in to it. Yes it is in the settings as a custom_post…

    6 months ago

  • Posted a reply to "New posts are not shown", on the site WordPress Support Forums:
    It's JobManager. So it's not just to create a custom_post. If there is a new…

    6 months ago

  • Posted a reply to "New posts are not shown", on the site WordPress Support Forums:
    Hi, My custom post type is created by another plugin. The custom post is shown…

    6 months ago

  • Posted a reply to "New posts are not shown", on the site WordPress Support Forums:
    Hi, I see the custom_post in the settings field and I check the checkbox that…

    6 months ago

  • Created a topic, New posts are not shown, on the site WordPress Support Forums

    6 months ago

  • Posted a reply to "Polylang breaks custom widget", on the site WordPress Support Forums:
    Sorry *Bump*

    6 months ago

  • Posted a reply to "Polylang breaks custom widget", on the site WordPress Support Forums:
    Ok, so I got this new issue. Every time I add the custom_post it doesn't…

    6 months ago

  • Posted a reply to "Polylang breaks custom widget", on the site WordPress Support Forums:
    OMFG, I can't believe it was just a setting. I have been breaking my head…

    6 months ago

  • Posted a reply to "Polylang breaks custom widget", on the site WordPress Support Forums:
    Ah I get you. Then I have two options. 1. I Query them both and…

    6 months ago

  • Posted a reply to "Polylang breaks custom widget", on the site WordPress Support Forums:
    Allright thnx for your reply. It kinda makes sence now! However the problem remains. If…

    6 months ago

  • Posted a reply to "Polylang breaks custom widget", on the site WordPress Support Forums:
    Nope, no luck! I really don't understand why this happens. It's just a post_type that…

    6 months ago

  • Created a topic, Polylang breaks custom widget, on the site WordPress Support Forums

    6 months ago

  • Created a topic, Languages, on the site WordPress Support Forums

    7 months ago

  • Created a topic, Warning message: Array_combine, on the site WordPress Support Forums

    8 months ago

  • Posted a reply to "Change layout", on the site WordPress Support Forums:
    Hi Jan, Sorry for my late response. It all worked out and you were right…

    8 months ago

  • Created a topic, Change layout, on the site WordPress Support Forums

    8 months ago

  • Created a topic, Languages, on the site WordPress Support Forums

    8 months ago

  • Created a topic, Possible for images?, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Editor not showing the color style", on the site WordPress Support Forums:
    @W2014 Are you effing kidding me?

    1 year ago

  • Created a topic, Can't upload xlsx files because of a warning, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Blank fields after update_user_meta", on the site WordPress Support Forums:
    Okay got it working. For anyone who wants to know: do_action('edit_user_profile_update', $current_user->ID); This fires before…

    1 year ago

  • Posted a reply to ".htaccess block certain pages", on the site WordPress Support Forums:
    I used a plugin that adds noindex, nofolow to every page. Thnx for your feedback

    1 year ago

  • Created a topic, Blank fields after update_user_meta, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Job Manager - IS ALIVE", on the site WordPress Support Forums:
    Really qurious what the current status is. I'm still using it but seems to be…

    1 year ago

  • Created a topic, Meta-box doesn't show after activation, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Get commenter first name, on the site WordPress Support Forums

    2 years ago

  • Created a topic, .htaccess block certain pages, on the site WordPress Support Forums

    2 years ago

  • Created a topic, ob_start() redirects my wp-admin, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Get the posts from multiple categories", on the site WordPress Support Forums:
    So I quess this is resolved :-) Thnx

    2 years ago

  • Posted a reply to "Get the posts from multiple categories", on the site WordPress Support Forums:
    Hi Peter, 1. I learned that the hard way :-) but didn't made any changes…

    2 years ago

  • Created a topic, Get the posts from multiple categories, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Where to put .po and.mo files?", on the site WordPress Support Forums:
    Hi Alles op een plek, I was wondering if I could please get the dutch…

    2 years ago

  • Posted a reply to "Brute force attack solution via .htpasswd?", on the site WordPress Support Forums:
    Hi, Thnx for your reply. Brute Forece Attacks are the only reason I'm doing this.…

    2 years ago