WordPress.org

Profiles

  • Member Since: July 13th, 2017
  • Find me on:
  • Created a topic, A Great Feature Rich Plugin, on the site WordPress.org Forums:
    For those who want to implement an Ajax search box wit…

    5 months ago

  • Posted a reply to How to Add “id” attribute to Input field?, on the site WordPress.org Forums:
    Thanks for your help :). It worked perfectly.

    5 months ago

  • Posted a reply to How to Add “id” attribute to Input field?, on the site WordPress.org Forums:
    Thanks for your answer. I am trying to enable Google Transliterate API on the plugin…

    5 months ago

  • Created a topic, How to Add “id” attribute to Input field?, on the site WordPress.org Forums:
    I want to add an "id" attribute to the input field of …

    5 months ago

  • Created a topic, Feature Suggestion: AMP Ads, on the site WordPress.org Forums:
    Hello, The last update went well and you guys did a gr…

    2 years ago

  • Created a topic, AMP Ads not Working, on the site WordPress.org Forums:
    Only the AD #1 is working. AD #4, #5 #6 are not workin…

    2 years ago

  • Posted a reply to New Version Showing Fatal Error, on the site WordPress.org Forums:
    Or you can also revert to the previous version until the new fix comes.

    2 years ago

  • Created a topic, New Version Showing Fatal Error, on the site WordPress.org Forums:
    I just updated the AMP WordPress plugin to the latest …

    2 years ago

  • Posted a reply to Google Showing Parameter in URL, on the site WordPress.org Forums:
    As @miclab posted, the parameters are showing in the URL. Google indexed those URLs in…

    2 years ago

  • Created a topic, Google Showing Parameter in URL, on the site WordPress.org Forums:
    Google showing parameters like "/amp?usqp=mq331AQCCAE=…

    2 years ago