WordPress.org

Profiles

mudwoman

Profile picture of mudwoman
  • Member Since: October 1st, 2011
  • Find me on:

  • Posted a reply to "Lost Private Link Page won't change", on the site WordPress Support Forums:
    Ok, I don't know what I was doing wrong previously, but here's what I finally…

    1 week ago

  • Posted a reply to "Lost Private Link Page won't change", on the site WordPress Support Forums:
    OK, thanks. I'll play with those. Even if I can't get it to work the…

    4 weeks ago

  • Posted a reply to "Lost Private Link Page won't change", on the site WordPress Support Forums:
    OK, never mind the second issue. The "Edit your membership information here" page was in…

    4 weeks ago

  • Posted a reply to "Lost Private Link Page won't change", on the site WordPress Support Forums:
    Yes, it is checked. Although the help text says "Show a link on the signup…

    4 weeks ago

  • Created a topic, Lost Private Link Page won't change, on the site WordPress Support Forums

    4 weeks ago

  • Posted a reply to "Multiple Forms - Clarification", on the site WordPress Support Forums:
    Aaaand, I just answered my own question. In the "Field Groups" tab, there are two…

    1 month ago

  • Posted a reply to "Multiple Forms - Clarification", on the site WordPress Support Forums:
    So now I ran into a problem with the record page where a person goes…

    1 month ago

  • Posted a reply to "Multiple Forms - Clarification", on the site WordPress Support Forums:
    Correction to above: Error: So now I have tabs for the field groups "Participant Info"…

    1 month ago

  • Posted a reply to "Multiple Forms - Clarification", on the site WordPress Support Forums:
    OK, I figured it out! For anyone else trying to accomplish this: When you click…

    1 month ago

  • Posted a reply to "Multiple Forms - Clarification", on the site WordPress Support Forums:
    Ok, I think the light just went on, but I'll have to play with it.…

    1 month ago

  • Created a topic, Multiple Forms - Clarification, on the site WordPress Support Forums

    2 months ago

  • Posted a reply to "Database will not export: csv file is blank", on the site WordPress Support Forums:
    travelmoments: Just a thought: When you set up your fields, on the far right, do…

    2 months ago

  • Created a topic, Multiple participants in one "Submit", on the site WordPress Support Forums

    6 months ago

  • Created a topic, Sign up form display issues, on the site WordPress Support Forums

    6 months ago

  • Posted a reply to "Field Groups are not deleting", on the site WordPress Support Forums:
    SUCCESS!! I was actually not looking in the right place. I was looking at the…

    6 months ago

  • Posted a reply to "Field Groups are not deleting", on the site WordPress Support Forums:
    OK, I think I figured out that you meant the plugin directory on my server.…

    6 months ago

  • Posted a reply to "Field Groups are not deleting", on the site WordPress Support Forums:
    I have this issue, too, but I'm not sure where to find the "plugin directory."

    6 months ago

  • Posted a reply to "Featured image - scaling and placement", on the site WordPress Support Forums:
    Mads, thanks for responding! I think it worked! Although it looks like more of a…

    6 months ago

  • Posted a reply to "There is no private link", on the site WordPress Support Forums:
    Yes, yes, YES! Thank you, pogorzelski! At lesat I have that fixed. Keeping my fingers…

    6 months ago

  • Posted a reply to "There is no private link", on the site WordPress Support Forums:
    I am having this exact same issue, but I have no idea what you mean…

    6 months ago

  • Posted a reply to "Featured image - scaling and placement", on the site WordPress Support Forums:
    Mads: If I could even figure out HOW to set the background image, I might…

    6 months ago

  • Posted a reply to "Full width post images?", on the site WordPress Support Forums:
    I can't even figure out how to SET the background image. It's blank! The theme…

    6 months ago

  • Posted a reply to "Radcliffe theme: How do I set a background image??", on the site WordPress Support Forums:
    Anybody????

    6 months ago

  • Posted a reply to "404 On Multisite - .htaccess problem", on the site WordPress Support Forums:
    Help, anyone????

    6 months ago

  • Created a topic, Radcliffe theme: How do I set a background image??, on the site WordPress Support Forums

    6 months ago

  • Posted a reply to "404 On Multisite - .htaccess problem", on the site WordPress Support Forums:
    Would REALLY like this to be fixed! Media Vault yields 404 regardless of logged in…

    7 months ago

  • Posted a reply to "Can't access locked files", on the site WordPress Support Forums:
    Where would that code go, Nicker_82? I am having this issue, as well, and need…

    7 months ago

  • Posted a reply to "Rendered files inaccessible, tricky uninstall. Does it work with WP 4.0?", on the site WordPress Support Forums:
    I am having the same issue. If I engage any level of protection at all,…

    7 months ago

  • Posted a reply to "Failed to send message", on the site WordPress Support Forums:
    Same here, and on submit, I am suddenly getting "Error 1111: Sorry, your message failed.…

    1 year ago

  • Posted a reply to "Contact Forms not sending emails", on the site WordPress Support Forums:
    I am having the same problem. However, older forms DO send the email, so it…

    1 year ago

  • Posted a reply to "Data from CF7 form inserted in DB but not shown in admin or export", on the site WordPress Support Forums:
    Thank you, thank you, THANK YOU for posting this! I was tearing my hair out.…

    2 years ago

  • Posted a reply to "Table Edit", on the site WordPress Support Forums:
    Nevermind... I found the current plug in extension site, and purchased the editor. Looks like…

    2 years ago

  • Posted a reply to "Table Edit", on the site WordPress Support Forums:
    I would really like to use the db edit plugin, but when I go to…

    2 years ago

  • Created a topic, Eliminate Social Links, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "Install on local PC", on the site WordPress Support Forums:
    I tried to save it to the same directory as the WordPress download, but it…

    4 years ago

  • Posted a reply to "Install on local PC", on the site WordPress Support Forums:
    I have not been able to change wp-config-sample.php file to wp-config.php. When I press F2…

    4 years ago