WordPress.org

Profiles

mscheland

Profile picture of mscheland
  • Member Since: April 27th, 2011
  • Hamburg
  • www.monday-consulting.com
  • Monday Consulting GmbH
  • Find me on:

  • Posted a reply to "disable Cycle Nav", on the site WordPress Support Forums:
    The solution is: there is no official solution :) So I've worked out a workaround…

    2 years ago

  • Created a topic, disable Cycle Nav, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Usage with "Spam Free WordPress", on the site WordPress Support Forums

    2 years ago

  • Committed [669683] to Plugins Trac:
    works with latest WordPress version

    3 years ago

  • Committed [669680] to Plugins Trac:
    working with latest wordpress version

    3 years ago

  • Committed [524249] to Plugins Trac:
    small clearfix release 0.8.1

    3 years ago

  • Committed [524248] to Plugins Trac:
    small css clearfix

    3 years ago

  • Committed [524049] to Plugins Trac:
    * updated to 0.8 * all your created themes are now update save!

    3 years ago

  • Committed [524048] to Plugins Trac:
    all your created themes are now update save!

    3 years ago

  • Committed [521079] to Plugins Trac:
    accidentally added to the wrong root

    3 years ago

  • Committed [521076] to Plugins Trac:
    accidentally added to the wrong root

    3 years ago

  • Posted a reply to "[Plugin: Pollphin for WordPress] Feature Request", on the site WordPress Support Forums:
    Hi there - sadly the email notification didnt work. well good news tho - we…

    3 years ago

  • Committed [521067] to Plugins Trac:
    * new feature showing pictures in embedding-view implemented. more infos: ...

    3 years ago

  • Committed [521065] to Plugins Trac:
    * new feature showing pictures in embedding-view implemented. more infos: ...

    3 years ago

  • Created a topic, [Plugin: Pollphin for WordPress] Feature Request, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "add_post_meta fails with string variables", on the site WordPress Support Forums:
    it seems like the problem is $new = $_POST[$field['id']];. Any other string variables are working...

    4 years ago

  • Created a topic, add_post_meta fails with string variables, on the site WordPress Support Forums

    4 years ago