Profiles

  • Member Since: April 7th, 2022
  • Find me on:
  • Posted a reply to Wrong File Permissions, on the site WordPress.org Forums:
    @bornforphp Ok !!

  • Posted a reply to Wrong File Permissions, on the site WordPress.org Forums:
    @webulous Please check this code // Set correct file permissions. $stat = @ stat( dirname(…

  • Posted a reply to Wrong File Permissions, on the site WordPress.org Forums:
    // Get the permission bits. $stat = @stat( $target_parent ); if ( $stat ) {…

  • Posted a reply to Wrong File Permissions, on the site WordPress.org Forums:
    @webulous Can you please tell me the file path...

  • Posted a reply to Wrong File Permissions, on the site WordPress.org Forums:
    @bornforphp Any solution ?

  • Posted a reply to Wrong File Permissions, on the site WordPress.org Forums:
    Ok, Please update me. I think this Might be a security issue because there are…

  • Created a topic, Wrong File Permissions, on the site WordPress.org Forums:
    Dear Sir, Please check the screenshot https://prnt.sc…

  • Posted a reply to Image Uploading problem from vendor dashboard, on the site WordPress.org Forums:
    Problem Solved

  • Created a topic, Fastest Support, on the site WordPress.org Forums:
    A good plugin for multivendor and Fastest Support

  • Posted a reply to Image Uploading problem from vendor dashboard, on the site WordPress.org Forums:
    Thank You :) :)

  • Posted a reply to Image Uploading problem from vendor dashboard, on the site WordPress.org Forums:
    Can I contact on this mail : contact@wc-marketplace.com

  • Posted a reply to Image Uploading problem from vendor dashboard, on the site WordPress.org Forums:
    But Sir when I am uploading an image from the admin panel there is no…

  • Posted a reply to Image Uploading problem from vendor dashboard, on the site WordPress.org Forums:
    Note: my website is using latest version of your plugin Screenshot : https://prnt.sc/8P9gk5KOZgmt

  • Created a topic, Image Uploading problem from vendor dashboard, on the site WordPress.org Forums:
    Dear sir, I am using the WCMP plugin for the multivend…

  • Posted a reply to Elementor editor not running, on the site WordPress.org Forums:
    I Just rollback elementor and this works for me. Screenshot: https://prnt.sc/ikbkkw9rSwHV

  • Posted a reply to Elementor editor not running, on the site WordPress.org Forums:
    @junni do you have any solution?

  • Posted a reply to Elementor editor not running, on the site WordPress.org Forums:
    Here is screenshot of problem : https://prnt.sc/eSH7H_LZ5_q9

  • Created a topic, Elementor editor not running, on the site WordPress.org Forums:
    TypeError: elementor.presetsFactory.generateContainerP…