WordPress.org

Profiles

mpfefferle

Profile picture of mpfefferle
  • Member Since: March 28th, 2012
  • @mpfefferle on WordPress.org
  • Find me on:

  • Created a topic, Works, but documentation is poor, on the site WordPress Support Forums

    3 weeks ago

  • Posted a reply to "How to tag a ?", on the site WordPress Support Forums:
    I meant a <button> in case it gets filtered.

    3 months ago

  • Created a topic, How to tag a ?, on the site WordPress Support Forums

    3 months ago

  • Created a topic, Cannot advance past step 1, on the site WordPress Support Forums

    5 months ago

  • Created a topic, Didn't work for me, on the site WordPress Support Forums

    6 months ago

  • Created a topic, Zero output, horrible documentation, on the site WordPress Support Forums

    6 months ago

  • Posted a reply to "No line break in events list", on the site WordPress Support Forums:
    I am also seeing this issue. Events are wrapped in html [code] tags, which makes…

    6 months ago

  • Created a topic, Only uploads 25% of the photos I select, on the site WordPress Support Forums

    12 months ago

  • Created a topic, Doesn't detect any custom fields, instructions unclear, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Warning: strpos() [function.strpos]: Empty delimiter, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Missing option to insert contact form, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Menu icon appears, but does nothing", on the site WordPress Support Forums:
    The site in progress is at http://dni2.milespfefferle.com/

    2 years ago

  • Created a topic, Menu icon appears, but does nothing, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Very limited functionality, on the site WordPress Support Forums

    3 years ago

  • Created a topic, images do not show up, nothing happens, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Doesn't work in IE 7,8,9, or 10, on the site WordPress Support Forums

    3 years ago

  • Created a topic, How to remove?, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "incorrect path even though file exists", on the site WordPress Support Forums:
    I get the same error when I use his plugin.

    4 years ago

  • Posted a reply to "incorrect path even though file exists", on the site WordPress Support Forums:
    I tried opening up the permissions for the folders/files, uninstalling/reinstalling plugins, not sure what else…

    4 years ago

  • Posted a reply to "incorrect path even though file exists", on the site WordPress Support Forums:
    Linux server

    4 years ago

  • Posted a reply to "incorrect path even though file exists", on the site WordPress Support Forums:
    Yes, the error is produced for all images

    4 years ago

  • Created a topic, incorrect path even though file exists, on the site WordPress Support Forums

    4 years ago

  • Created a topic, incorrect path, on the site WordPress Support Forums

    4 years ago

  • Created a topic, custom product category pages?, on the site WordPress Support Forums

    4 years ago

  • Created a topic, How to move Sort button on Category page, on the site WordPress Support Forums

    4 years ago

  • Created a topic, didn't work at all for me, on the site WordPress Support Forums

    4 years ago

  • Created a topic, Works well, but..., on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "Doesn't work for me", on the site WordPress Support Forums:
    Screen Options! Gahhhhhh -- Ruth Maude says: 2011-02-25 at 12:43 After upgrading to WP3.1 I…

    4 years ago

  • Posted a reply to "Not working", on the site WordPress Support Forums:
    Screen Options! Gahhhhhh -- Ruth Maude says: 2011-02-25 at 12:43 After upgrading to WP3.1 I…

    4 years ago

  • Created a topic, Doesn't work for me, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "Buggy when used as a widget", on the site WordPress Support Forums:
    I actually found your widget before you posted that. Thanks! It works great.

    4 years ago

  • Created a topic, Not working, on the site WordPress Support Forums

    4 years ago

  • Created a topic, Buggy when used as a widget, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "Hybrid News make logo a hyperlink", on the site WordPress Support Forums:
    Flashbuddy (and fellow trolls), please don't feed off of or misinterpret what I say. I…

    4 years ago

  • Posted a reply to "Hybrid News make logo a hyperlink", on the site WordPress Support Forums:
    this is the theme

    4 years ago

  • Created a topic, Hybrid News make logo a hyperlink, on the site WordPress Support Forums

    4 years ago

Plugins

  • Responsive Menu