WordPress.org

Profiles

morningmist

Profile picture of morningmist
  • Member Since: November 17th, 2011
  • @morningmist on WordPress.org
  • Find me on:

  • Created a topic, Fatal error: Class 'WC_Gateway_Paypal' not found in /home/theoni/public_html/wp-, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to What to do if you lost your reviews, on the site WordPress Support Forums:
    How long until you think 3.0.2 will be out? Just wondering when I should look…

    11 months ago

  • Created a topic, Blank Page home/front page, on the site WordPress Support Forums

    12 months ago

  • Created a topic, Positive Experience, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to Warning: call_user_func_array() errors, on the site WordPress Support Forums:
    @pinkchick have you tried disabling the plugins one at a time? You have a similar…

    2 years ago

  • Posted a reply to Warning: call_user_func_array() errors, on the site WordPress Support Forums:
    @WebDi I tried that too to be honest and it did not work.

    2 years ago

  • Posted a reply to Warning: call_user_func_array() errors, on the site WordPress Support Forums:
    @WebDi A lot of searching and reading and trial and error. I tried a number…

    2 years ago

  • Created a topic, mailchimp and the plugin, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to Warning: call_user_func_array() errors, on the site WordPress Support Forums:
    I finally figured it out. Turns out it was related to the plugin tinyMCE Advanced…

    2 years ago

  • Posted a reply to Warning: call_user_func_array() errors, on the site WordPress Support Forums:
    I ended up figuring it out after all I needed to add the following code…

    2 years ago

  • Created a topic, Warning: call_user_func_array() errors, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to Warning: call_user_func_array() errors, on the site WordPress Support Forums:
    How do I find that file and how do I fix it?

    2 years ago

  • Created a topic, Warning: call_user_func_array() errors, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to WordPress site no longer sending emails, on the site WordPress Support Forums:
    Thank you for trying to help. I ended up calling our hosting company. We got…

    2 years ago

  • Created a topic, WordPress site no longer sending emails, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to How do I remove the " | " on the Site title shown on top of browser?, on the site WordPress Support Forums:
    Thank you :D

    4 years ago

  • Created a topic, How do I remove the " | " on the Site title shown on top of browser?, on the site WordPress Support Forums

    4 years ago

Plugins