WordPress.org

Profiles

  • Member Since: April 2nd, 2020
  • Find me on:
  • Posted a reply to Converting to Regular blocks missing, on the site WordPress.org Forums:
    @sashaloobkoff can you share the screen shot please. I could not find it.

    4 weeks ago

  • Created a topic, 404 pages shows the title “1”, on the site WordPress.org Forums:
    Hi there, I have this issue with Rankmath, lets say a …

    2 months ago

  • Created a topic, Can not activate the pro version, on the site WordPress.org Forums:
    Hi there, after entering my license code, i will be re…

    2 months ago

  • Created a topic, Exclude PHP functions, on the site WordPress.org Forums:
    I have a page where there is a PHP function to count e…

    3 months ago

  • Created a topic, Print shipping details using php, on the site WordPress.org Forums:
    Hi there, my goal is to send shipping details to Googl…

    4 months ago

  • Posted a reply to Bbq or 7g firewall, on the site WordPress.org Forums:
    Sure. One last question. If 7G is much better than BBQ Pro. Then why BBQ…

    5 months ago

  • Posted a reply to Bbq or 7g firewall, on the site WordPress.org Forums:
    Does 7G work with CyberPanel ?

    5 months ago

  • Created a topic, How to hide Litspeed from the header + 1 question, on the site WordPress.org Forums:
    Hi there, I have applied the method here on how to hi…

    9 months ago

  • Posted a reply to Can not find Virtual Host, on the site WordPress.org Forums:
    I could not login earlier due to the closed port 7080. Thank you

    9 months ago

  • Created a topic, Can not find Virtual Host, on the site WordPress.org Forums:
    Hi there, I am trying to add custom headers as shown h…

    9 months ago

  • Posted a reply to TTFB Suddenly Goes Up From 55ms To 1s, on the site WordPress.org Forums:
    I have decided to move away from their service to BunnyCDN. Not Reliable, and support…

    9 months ago

  • Posted a reply to TTFB Suddenly Goes Up From 55ms To 1s, on the site WordPress.org Forums:
    I am facing the same issue. My both websites loads slow when using Quic CDN.…

    9 months ago

  • Posted a reply to Something amiss with QUIC.cloud, on the site WordPress.org Forums:
    I am facing the same issue. I am not using image optimization in any way.

    9 months ago

Plugins

Themes