WordPress.org

Profiles

Profile picture of
  • Member Since: September 4th, 2007
  • @mogmachine on WordPress.org
  • Find me on:

  • Posted a reply to "Support for $globals or wp_session", on the site WordPress Support Forums:
    Interestingly you manage to declare global $wpquery in the function ...but if I declare my…

    6 days ago

  • Posted a reply to "Support for $globals or wp_session", on the site WordPress Support Forums:
    How is the plugin called, ..as I have tried using $GLOBALS in a function and…

    6 days ago

  • Posted a reply to "Support for $globals or wp_session", on the site WordPress Support Forums:
    Any thoughts. ...I guess I could use COOKIES ?

    1 week ago

  • Posted a reply to "Support for $globals or wp_session", on the site WordPress Support Forums:
    No ...I can't figure out how to access thr global var in content_partial ..and I…

    1 week ago

  • Posted a reply to "Support for $globals or wp_session", on the site WordPress Support Forums:
    I was, ..but I have no stopped using it as there was little point, ...I…

    1 week ago

  • Created a topic, Support for $globals or wp_session, on the site WordPress Support Forums

    1 week ago

  • Posted a reply to "Label images overwriting each other", on the site WordPress Support Forums:
    I have got around this by placing the image HTML in the description box of…

    11 months ago

  • Created a topic, Label images overwriting each other, on the site WordPress Support Forums

    11 months ago

  • Posted a reply to "Author Public Profile Comments", on the site WordPress Support Forums:
    what route are you taking ? ..and would cold hard cash enable you to finish…

    5 years ago

  • Posted a reply to "Author Public Profile Comments", on the site WordPress Support Forums:
    did you ever have a solution to this? I have the same problem and the…

    5 years ago

  • Posted a reply to "Page Categories?", on the site WordPress Support Forums:
    please repost that link correctly, ..i would love to have a copy of that plugin…

    7 years ago

  • Posted a reply to "2.7 Custom Field Value not saving", on the site WordPress Support Forums:
    I am also having this problem on a site i have made no changes to…

    7 years ago

  • Created a topic, Missing Child Categories, on the site WordPress Support Forums

    8 years ago