WordPress.org

Profiles

mlopezart

Profile picture of mlopezart
  • Member Since: September 21st, 2010
  • Find me on:

  • Posted a reply to "HTTP 404 error message", on the site WordPress Support Forums:
    What are you security settings for your files? Always check those to make sure no…

    5 years ago

  • Posted a reply to "Squeeze page plug in", on the site WordPress Support Forums:
    For the tabs, this is what I'm using: http://post-tabs.hacklab.com.br/ I'm able to insert images,videos, etc.…

    5 years ago

  • Posted a reply to "How to directly hyperlink", on the site WordPress Support Forums:
    This is not a link! This is now a link! This is how I wrote…

    5 years ago

  • Posted a reply to "Moz border radius not working in Firefox 3.5", on the site WordPress Support Forums:
    Awesome. Thank you. Since I can't delete it since it was my footer's image, I…

    5 years ago

  • Posted a reply to "Moz border radius not working in Firefox 3.5", on the site WordPress Support Forums:
    Using Firefox 3.5 This is too weird. Let me install the latest version and I'll…

    5 years ago

  • Posted a reply to "Moz border radius not working in Firefox 3.5", on the site WordPress Support Forums:
    Thanks, doodlebee, but that didn't fix it. Something weird just happened---when I got home (doing…

    5 years ago

  • Created a topic, Moz border radius not working in Firefox 3.5, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to "Search Results - custom CSS??", on the site WordPress Support Forums:
    It works!! /* SEARCH RESULTS PAGE - CSS */ body.search #content { background:#404040; float:left; width:790px;…

    5 years ago

  • Posted a reply to "Search Results - custom CSS??", on the site WordPress Support Forums:
    I do have a container css id for the main/home page. Here is what I…

    5 years ago

  • Posted a reply to "Search Results - custom CSS??", on the site WordPress Support Forums:
    Sorry about the typo on the "px". I am still getting the background box from…

    5 years ago

  • Posted a reply to "Search Results - custom CSS??", on the site WordPress Support Forums:
    Ok, your method on changing the body tag was successful, but not enough to change…

    5 years ago

  • Posted a reply to "Search Results - custom CSS??", on the site WordPress Support Forums:
    Alchymth, Thank you for your reply. It did manage to remove my styles from the…

    5 years ago

  • Created a topic, Search Results - custom CSS??, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to "Change Background for Archives/Search Results pages??", on the site WordPress Support Forums:
    caugb Thank you for your reply. However, it is not working. I placed the following:…

    5 years ago

  • Created a topic, Change Background for Archives/Search Results pages??, on the site WordPress Support Forums

    5 years ago

  • Created a topic, Relevanssi Search bar to right, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to "[Plugin: Relevanssi] When click in a result link the post don't display images!", on the site WordPress Support Forums:
    Msaari, I can't thank you enough for the plugin. There still is an odd glitch…

    5 years ago

  • Posted a reply to "[Plugin: Relevanssi] Search result count", on the site WordPress Support Forums:
    Enable your original Search (from wp's widget) and paste the code into your header.php (or…

    5 years ago

  • Posted a reply to "[Plugin: Relevanssi] When click in a result link the post don't display images!", on the site WordPress Support Forums:
    i checked out your site and everything looks fine. I searched for something, your image…

    5 years ago

  • Created a topic, Search Box in Menu Bar---Possible?, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to "Header Widget dimensions - too wide!", on the site WordPress Support Forums:
    oops.. sorry, THIS is what i typed in the header widget: <div><img class="alignnone size-full wp-image-162"…

    5 years ago

  • Posted a reply to "Header Widget dimensions - too wide!", on the site WordPress Support Forums:
    t-p That's not working. Here is what I typed in the appropriate header widget: <img…

    5 years ago

  • Posted a reply to "Header Widget dimensions - too wide!", on the site WordPress Support Forums:
    **the .widget_header2 I tried out was from a tutorial that wished to make changes to…

    5 years ago

  • Posted a reply to "Header Widget dimensions - too wide!", on the site WordPress Support Forums:
    Okay, that's where I have no idea where to start. I tried to add my…

    5 years ago

  • Posted a reply to "Header Widget dimensions - too wide!", on the site WordPress Support Forums:
    If you check right now, the image just below the menubar is pushing down the…

    5 years ago

  • Posted a reply to "Header Widget dimensions - too wide!", on the site WordPress Support Forums:
    The link is not working, but copying and pasting works. Don't know why that is.…

    5 years ago

  • Posted a reply to "Header Widget dimensions - too wide!", on the site WordPress Support Forums:
    thank you by the way!

    5 years ago

  • Posted a reply to "Header Widget dimensions - too wide!", on the site WordPress Support Forums:
    http://vrpsych.ict.usc.edu/

    5 years ago

  • Posted a reply to "Header Widget dimensions - too wide!", on the site WordPress Support Forums:
    Anyone? Please?

    5 years ago

  • Posted a reply to "widget space in the header", on the site WordPress Support Forums:
    http://outthinkgroup.com/tips/wordpress-templates-multiple-widget-locations Go there and that should do it. If you can figure out how to…

    5 years ago

  • Created a topic, Header Widget dimensions - too wide!, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to "Header image looking blurry (sidebar images too)", on the site WordPress Support Forums:
    Nevermind...it was my computer screen.

    5 years ago

  • Posted a reply to "Header image looking blurry (sidebar images too)", on the site WordPress Support Forums:
    I've increased the image to 300 dpi, this seems to work yet still showing up…

    5 years ago

  • Created a topic, Header image looking blurry (sidebar images too), on the site WordPress Support Forums

    5 years ago

  • Created a topic, Multiple Headers in your WP site, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] Slideshow issue in IE", on the site WordPress Support Forums:
    By the way, this is in no way resolved. I have the latest Nextgen and…

    5 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] Slideshow issue in IE", on the site WordPress Support Forums:
    HOLA! I feel your pain...I too am having the same issue. I've tried everything, including…

    5 years ago