WordPress.org

Profiles

mlindi

  • Member Since: May 18th, 2006
  • earth
  • @mlindi on WordPress.org
  • Find me on:

  • Posted a reply to V2.0 Shortcodes, on the site WordPress.org Forums:
    Jigoshop v2 has a problem with *any* shortcodes. For instance [audio mp3="/path/to/file.mp3"][/audio] will not work…

    5 days ago

  • Posted a reply to V2.0 Shortcodes, on the site WordPress.org Forums:
    email sent

    5 days ago

  • Created a topic, V2.0 Shortcodes, on the site WordPress.org Forums:
    Are shortcodes implemented differently in 2.0? in v1.…

    6 days ago

  • Posted a reply to Wrapping theme, on the site WordPress.org Forums:
    This has been resolved - I thought I'd share here in case anyone else winds…

    6 days ago

  • Posted a reply to Wrapping theme, on the site WordPress.org Forums:
    email sent

    6 days ago

  • Created a topic, Wrapping theme, on the site WordPress.org Forums:
    in Jigo 1.x one was required to 'unhook/hook' the Jigo…

    6 days ago

  • Created a topic, Excellent Tool, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to Error! Jigoshop requires at least 128M of memory! Your system currently has: 268, on the site WordPress Support Forums:
    yes, but it seems to think that 250 (or 128) is lower than 64. BTW…

    3 years ago

  • Posted a reply to Error! Jigoshop requires at least 128M of memory! Your system currently has: 268, on the site WordPress Support Forums:
    y'all have something *seriously* bolloxed Error! Jigoshop requires at least 64M of memory! Your system…

    3 years ago

  • Posted a reply to "Loads forever"-issue, on the site WordPress Support Forums:
    Hi temp5 - I am trying to get v2.0.13 working. unfortunately, your workaround does not…

    3 years ago

  • Posted a reply to "Loads forever"-issue, on the site WordPress Support Forums:
    Upgrade to v2.0.13 - having this issue. Not sure why it is marked [resolved] here…

    3 years ago

  • Posted a reply to Downgrade 1.10.11 / 2.0.5 to 1.10.9, on the site WordPress Support Forums:
    I'm with you Mikael - I have been using this plugin on a few sites…

    3 years ago

  • Posted a reply to Subpages not working?, on the site WordPress Support Forums:
    The latest version - 0.2.1 - has the same issue www.example.com/path1/path2 using path2/ shows nothing…

    3 years ago

  • Created a topic, Export error after upgrade to 1.3.8, on the site WordPress Support Forums

    3 years ago