WordPress.org

Profiles

  • Member Since: January 2nd, 2016
  • Find me on:
  • Posted a reply to Uncaught TypeError: e[b] is not a function, on the site WordPress.org Forums:
    Thanks, I have temporarily fixed in their theme by adding jquery-ui, jquery-ui-tooltip as required in…

    6 months ago

  • Created a topic, Uncaught TypeError: e[b] is not a function, on the site WordPress.org Forums:
    I'm getting the following error in my javascript conso…

    6 months ago

  • Posted a reply to Can you Pause Billing?, on the site WordPress.org Forums:
    I see this was already answered. Work around solution offered is okay, but not optimal.

    6 months ago

  • Created a topic, Sponsored/Group Members Upgrade/Downgrade, on the site WordPress.org Forums:
    If you have an account that purchases a group package …

    6 months ago

  • Created a topic, Can you Pause Billing?, on the site WordPress.org Forums:
    I was wondering if you can pause or put an account on …

    6 months ago

  • Created a topic, um_submit_account_details hook doesn’t fire, on the site WordPress.org Forums:
    I am trying to use a hook to process the submission of…

    12 months ago

  • Created a topic, user extra data, on the site WordPress.org Forums:
    I was attempting to use um_registration_set_extra_data…

    12 months ago

  • Posted a reply to Incorrect behavior/display, on the site WordPress.org Forums:
    Oh, also if I try to use [DISPLAY_ULTIMATE_PLUS] to display the round icons, but I…

    1 year ago

  • Created a topic, Incorrect behavior/display, on the site WordPress.org Forums:
    I recently purchased 2 copies of your premium plugin a…

    1 year ago

  • Created a topic, WP Roles Outside of LDAP, on the site WordPress.org Forums:
    Does this plugin allow users to maintain WP specific c…

    1 year ago

  • Posted a reply to can’t authorize, on the site WordPress.org Forums:
    just to see what would happen, I put the url param on the end... and…

    1 year ago

  • Posted a reply to can’t authorize, on the site WordPress.org Forums:
    1. For a spit second it does have something on the URL options-general.php?page=object-sync-salesforce-admin&tab=authorize&code=aPrxZEB8NmitBYHm3cgyVcacGDPe.ghftVwFat0UbDGItrpMmF3YEoeDiswEyXSbDco0.79qYg%3D%3D Then it…

    1 year ago

  • Posted a reply to can’t authorize, on the site WordPress.org Forums:
    Correct. 1. I click Connect to Salesforce 2. It asks me to login 3. It…

    1 year ago

  • Posted a reply to can’t authorize, on the site WordPress.org Forums:
    No luck. I checked my server error logs and I don't see any activity. Maybe…

    1 year ago

  • Posted a reply to can’t authorize, on the site WordPress.org Forums:
    On the Salesforce side, on the app it shows that I have OAuth Connected Apps…

    1 year ago

  • Posted a reply to can’t authorize, on the site WordPress.org Forums:
    I went ahead and entered the credentials, but it just takes me back to the…

    1 year ago

  • Posted a reply to can’t authorize, on the site WordPress.org Forums:
    Ok, so I have it working..except it takes me to the salesforce login screen. Is…

    1 year ago

  • Created a topic, can’t authorize, on the site WordPress.org Forums:
    When I try to authorize I get: error=invalid_client_id…

    1 year ago

  • Posted a reply to Secure Idle User Logout Settings, on the site WordPress.org Forums:
    All tasks are checked off but it still doesn't work.

    2 years ago

  • Created a topic, Secure Idle User Logout Settings, on the site WordPress.org Forums:
    I purchased the Secure Idle User Logout Settings exten…

    2 years ago

  • Posted a reply to DEMO not working, on the site WordPress.org Forums:
    Do I need to create a new demo? Mine still doesn't seem to be working.…

    2 years ago

  • Created a topic, DEMO not working, on the site WordPress.org Forums:
    I have created a 30 day demo account to try out the do…

    2 years ago

  • Posted a reply to Images not displaying in email, MailPoet Beta 3, on the site WordPress.org Forums:
    Okay, some more trouble shooting information. The email went to Microsoft Outlook for MacOS. And…

    2 years ago

  • Created a topic, Images not displaying in email, MailPoet Beta 3, on the site WordPress.org Forums:
    The pictures display fine when I click "Open this emai…

    2 years ago

  • Posted a reply to 2.2.8 Breaking My Site, on the site WordPress.org Forums:
    I upgraded to 2.2.8 and my entire site started rendering in Chinese.

    2 years ago

  • Posted a reply to Sidebar disappeared from frontpage after update plugin Custom Sidebars, on the site WordPress.org Forums:
    Same here. Rolled back to previous version and they show up again.

    3 years ago

  • Posted a reply to Execute PHP in AddFunc Head & Footer Code, on the site WordPress.org Forums:
    I found a way, although now I have to be careful with upgrades - I…

    3 years ago

  • Created a topic, Execute PHP in AddFunc Head & Footer Code, on the site WordPress.org Forums:
    Is there a way to enable php execution in AddFunc Hea…

    3 years ago

  • Created a topic, Ability to Archive, on the site WordPress.org Forums:
    I have someone with the Editor role, but when they go …

    3 years ago

  • Posted a reply to invalid header, on the site WordPress.org Forums:
    Quick update – Install from within WordPress and activate and the end of installation ->…

    3 years ago

  • Created a topic, invalid header, on the site WordPress.org Forums:
    When I tried to activate it, it said "The plugin does …

    3 years ago

  • Created a topic, great plugin, on the site WordPress.org Forums:
    Works great! I wish it had the ability to set a gro…

    3 years ago

  • Posted a reply to How to protect a section?, on the site WordPress.org Forums:
    check out great addition I found http://www.my105e.com/wordpress-plugins/page-security-by-contexture-shortcodes

    3 years ago

  • Posted a reply to 500 Internal Server Error After Plugin Update, on the site WordPress.org Forums:
    Fixed in linux via the following: In php.ini change ;zend.multibyte = Off To zend.multibyte =…

    3 years ago

  • Posted a reply to 500 Internal Server Error After Plugin Update, on the site WordPress.org Forums:
    The instructions from @dcpwebber above are for a windows installation. What if one is running…

    3 years ago

  • Posted a reply to Plugin not working on update, on the site WordPress.org Forums:
    Completely crashed site with: [error] 21149#21149: *38103 FastCGI sent in stderr: "PHP message: PHP Fatal…

    3 years ago

  • Created a topic, JC Submenu – limit menu depth, on the site WordPress.org Forums:
    Is there any way to limit the depth of children when u…

    3 years ago

  • Created a topic, Caldera Forms Cascading Dropdowns, on the site WordPress.org Forums:
    In Caldera Forms is there any way to have dropdown con…

    3 years ago

Plugins