WordPress.org

Profiles

  • Member Since: June 24th, 2020
  • Find me on:
  • Posted a reply to Security through obscurity, on the site WordPress.org Forums:
    Yes, their methods are unconventional, I saw that too. Thank you so much for testing…

    2 weeks ago

  • Posted a reply to Script at Head, on the site WordPress.org Forums:
    Great!! Thank you again for considering.

    2 weeks ago

  • Posted a reply to Security through obscurity, on the site WordPress.org Forums:
    No worries, thanks for replying. You are doing amazing work. While reading about CAOS and…

    2 weeks ago

  • Created a topic, Script at Head, on the site WordPress.org Forums:
    Is there a way to specifically add to the very beginni…

    3 weeks ago

  • Created a topic, Lighweight, flexible and feature rich, on the site WordPress.org Forums:
    I found CMP the best among all the other ones I've had…

    1 month ago

  • Posted a reply to Social Media Icons and Google Font, on the site WordPress.org Forums:
    Thank you so much for responding. My apologies and it was an issue from my…

    1 month ago

  • Posted a reply to Social Media Icons and Google Font, on the site WordPress.org Forums:
    I removed all the custom .css and .js added in manual settings and even disabled…

    1 month ago

  • Created a topic, Social Media Icons and Google Font, on the site WordPress.org Forums:
    Social media icons and Google Font are not loading pro…

    1 month ago

  • Posted a reply to social media, on the site WordPress.org Forums:
    AdBlock is a problem in both the backend and frontend. In the backend, it won't…

    1 month ago

  • Posted a reply to social media, on the site WordPress.org Forums:
    Thank you for replying quickly. I've found the issue and it's with AdBlocker (UBlockOrigin in…

    1 month ago

  • Created a topic, social media, on the site WordPress.org Forums:
    In the submission form, only the submit button is show…

    1 month ago

  • Posted a reply to Security through obscurity, on the site WordPress.org Forums:
    https://www.wp-hide.com/documentation/rewrite-plugins/ Sorry for bothering you with multiple messages. I found this documentation and understood the…

    1 month ago

  • Posted a reply to Security through obscurity, on the site WordPress.org Forums:
    I've been struggling with the path. I've tried with some paths I could think of…

    1 month ago

  • Posted a reply to Security through obscurity, on the site WordPress.org Forums:
    https://www.creamfuture.com

    1 month ago

  • Posted a reply to Security through obscurity, on the site WordPress.org Forums:
    Sure. Thank you! It's a test site https://www.creamfuture.com/a

    1 month ago

  • Created a topic, Security through obscurity, on the site WordPress.org Forums:
    I have "security through obscurity" enabled for OMGF. …

    1 month ago

  • Posted a reply to Regenerate not working – Server Configuration Error, on the site WordPress.org Forums:
    Yes, surely that can be trouble. I've uninstalled the official Unsplash plugin which links the…

    2 months ago

  • Posted a reply to Regenerate not working – Server Configuration Error, on the site WordPress.org Forums:
    Mine is a Test and learning site. Gzip is not enabled from Cpanel. No cache…

    2 months ago

  • Posted a reply to Regenerate not working – Server Configuration Error, on the site WordPress.org Forums:
    Same issue. Here's a screenshot. https://ibb.co/4sLPGNJ I'm not a tech person. I'm a server is…

    2 months ago

  • Posted a reply to Unable to change few colors, on the site WordPress.org Forums:
    ‎‎‎.

    2 months ago

  • Posted a reply to Unable to change few colors, on the site WordPress.org Forums:

    2 months ago

  • Posted a reply to Unable to change few colors, on the site WordPress.org Forums:
    The issue with the widget area color got fixed. It was coming from the Sidebar…

    2 months ago

  • Posted a reply to Unable to change few colors, on the site WordPress.org Forums:
    Also on MY ACCOUNT PAGE, Login/register 'Login/Register Style' mode is not working. But if I…

    2 months ago

  • Created a topic, Unable to change few colors, on the site WordPress.org Forums:
    https://ibb.co/jHK2YG8 https://ibb.co/2F3W9k4 https://…

    2 months ago

  • Posted a reply to ‘Menu Search’ is not righly positioned, on the site WordPress.org Forums:
    That issue got resolved. Thank you again for that. I don't have HTML or CSS…

    2 months ago

  • Posted a reply to ‘Menu Search’ is not righly positioned, on the site WordPress.org Forums:
    Thank you so much. :))

    2 months ago

  • Posted a reply to ‘Menu Search’ is not righly positioned, on the site WordPress.org Forums:
    https://www.creamfuture.com/ It's a test site (unoptimized as of now). Thanks.

    2 months ago

  • Posted a reply to ‘Menu Search’ is not righly positioned, on the site WordPress.org Forums:
    I have tried disabling the Top Bar and Stick Menu. Checked in a private browser…

    2 months ago

  • Created a topic, ‘Menu Search’ is not righly positioned, on the site WordPress.org Forums:
    https://ibb.co/3yYZhQP Here is a screenshot of the ex…

    2 months ago

  • Posted a reply to Styles crash after disabling js and css that I dont use, on the site WordPress.org Forums:
    Try checking your website in a new private/incognito browser window. It may happen due to…

    2 months ago

  • Created a topic, AMP Support, on the site WordPress.org Forums:
    The official AMP plugin is removing Wordfence Scripts.…

    2 months ago