WordPress.org

Profiles

missi1976

Profile picture of missi1976
  • Member Since: August 14th, 2012
  • @missi1976 on WordPress.org
  • Find me on:

  • Posted a reply to "home page title and description differs on a google search to that on the websit", on the site WordPress Support Forums:
    but no solution till now?

    6 months ago

  • Posted a reply to "home page title and description differs on a google search to that on the websit", on the site WordPress Support Forums:
    same problem...any solutions meanwhile?

    6 months ago

  • Posted a reply to "Ifttt.com verbindet sich nicht mit meinen WordPress", on the site WordPress Support Forums:
    sorry, find ich nicht.dachte eigentlich, mich in meinem backend auszukennen...

    6 months ago

  • Posted a reply to "Ifttt.com verbindet sich nicht mit meinen WordPress", on the site WordPress Support Forums:
    also dein support ist echt klasse, björn. stehe allerdings gerade auf dem schlauch. wo konkret…

    6 months ago

  • Posted a reply to "Ifttt.com verbindet sich nicht mit meinen WordPress", on the site WordPress Support Forums:
    ich hatte noch folgenden thread gefunden, der einen ansatz lieferte... speziell den post von weiphi.…

    6 months ago

  • Posted a reply to "Ifttt.com verbindet sich nicht mit meinen WordPress", on the site WordPress Support Forums:
    hey björn, und vielen dank für deine hilfe. diese idee hatte ich auch schon, leider…

    6 months ago

  • Posted a reply to "Self hosting WP 4.4.1, cannot get IFTTT to connect", on the site WordPress Support Forums:
    hello together, same problem. I've read and tried a lot but nothing helps. more ideas…

    6 months ago

  • Posted a reply to "Ifttt.com verbindet sich nicht mit meinen WordPress", on the site WordPress Support Forums:
    Hallo zusammen, ich muss mich mal diesem Thema anschließen. Habe genau dasselbe Problem. Kann mich…

    6 months ago

  • Posted a reply to "All Import crashs my menue / change records of iteration", on the site WordPress Support Forums:
    THANKS. So I will need the PRO version changing the records per iteration?

    7 months ago

  • Posted a reply to "All Import crashs my menue / change records of iteration", on the site WordPress Support Forums:
    Thanks for support again... but I don't find this special option in ADVANCED SETTINGS. I…

    7 months ago

  • Created a topic, All Import crashs my menue / change records of iteration, on the site WordPress Support Forums

    7 months ago

  • Posted a reply to ""Failed to open output stream." after upload .csv", on the site WordPress Support Forums:
    thanks for your great support, I guess you are right and something crashed. I've also…

    7 months ago

  • Posted a reply to ""Failed to open output stream." after upload .csv", on the site WordPress Support Forums:
    Hello together, I have the same probleme suddenly. Any solutions for this issue meanwhile. Everything…

    7 months ago

  • Created a topic, Possibility to display external images?, on the site WordPress Support Forums

    8 months ago

  • Created a topic, Fatal error and after the server crashed down, on the site WordPress Support Forums

    9 months ago

  • Posted a reply to "no email received by client with download", on the site WordPress Support Forums:
    hello together, almost the same issue. my payment status is "completed" but the client doesn't…

    9 months ago

  • Posted a reply to "Button not showing", on the site WordPress Support Forums:
    Have the same issue. In my theme I work already with shortcodes. Maybe it is…

    9 months ago

  • Posted a reply to "Plugin doesn't work anymore", on the site WordPress Support Forums:
    hello matt, I guess now I know what U want to say... In my example…

    9 months ago

  • Posted a reply to "Plugin doesn't work anymore", on the site WordPress Support Forums:
    hey matt, and thanks for response. on my test page I have a picture URL…

    9 months ago

  • Created a topic, Plugin doesn't work anymore, on the site WordPress Support Forums

    9 months ago

  • Created a topic, After cloning wrong links to original website, on the site WordPress Support Forums

    11 months ago

  • Created a topic, Define existing template for a custom post type, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Oops,something went wrong... while clicking links on phone", on the site WordPress Support Forums:
    I have the same problem since yesterday. Any explanations or solutions for this problem?

    2 years ago

  • Posted a reply to "Publicize not working with 2.9", on the site WordPress Support Forums:
    here a pic for better understanding...

    2 years ago

  • Created a topic, Publicize not working with 2.9, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Posts for Page and wp-pagenavi position..., on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "PhP Error? and question about nav position", on the site WordPress Support Forums:
    hello together, and best wishes to everybody for this year. somebody here who has a…

    3 years ago

  • Created a topic, Combination of WP-PageNavi with Post to Page Plugin, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "PhP Error? and question about nav position", on the site WordPress Support Forums:
    hello brasofilo, and big big thanks... unfortunately after changing the special lines of my PHP…

    3 years ago

  • Posted a reply to "Category (posts) doesn't appear on the page", on the site WordPress Support Forums:
    ok thanks...

    3 years ago

  • Posted a reply to "Error message after fetching a feed", on the site WordPress Support Forums:
    for example I try to implement this feed: http://www.alles-fuer-hunde.info/feed/ OR this one here in both…

    3 years ago

  • Posted a reply to "Category (posts) doesn't appear on the page", on the site WordPress Support Forums:
    puhhh... maybe you could help a noob a little bit more exactly-here a pastebin of…

    3 years ago

  • Created a topic, Category (posts) doesn't appear on the page, on the site WordPress Support Forums

    3 years ago

  • Created a topic, No shortcode to display image/thumbnail?, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "Error message after fetching a feed", on the site WordPress Support Forums:
    @Allen, thanks for help. my admin told me that fopen was already ON. some other…

    3 years ago

  • Posted a reply to "PhP Error? and question about nav position", on the site WordPress Support Forums:
    @ brasofilo, could you give an finish advice to solve my problem? thanks

    3 years ago

  • Posted a reply to "Error message after fetching a feed", on the site WordPress Support Forums:
    ok and thanks for the answer... but any ideas which special settings I have to…

    3 years ago

  • Created a topic, Error message after fetching a feed, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "PhP Error? and question about nav position", on the site WordPress Support Forums:
    hello my helping friend, after changing line 305 it displays TEST under my posts... nothing…

    3 years ago

  • Posted a reply to "PhP Error? and question about nav position", on the site WordPress Support Forums:
    hello brasofilo, and thanks for nice answer. I insert the code snippet between line 301…

    3 years ago

  • Created a topic, PhP Error? and question about nav position, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[Plugin: Posts for Page] Feature request: WP-PageNavi", on the site WordPress Support Forums:
    ok thanks...

    3 years ago

  • Posted a reply to "[Plugin: Posts for Page] Feature request: WP-PageNavi", on the site WordPress Support Forums:
    for better understanding I've just made a screen U see here --> http://goo.gl/ccqQxj number (arrow)…

    3 years ago

  • Posted a reply to "[Plugin: Posts for Page] Feature request: WP-PageNavi", on the site WordPress Support Forums:
    hello again, after some tests I managed the combination of wp-pagenavi with this great plugin.…

    3 years ago

  • Posted a reply to "Fatal Error after plugin activation", on the site WordPress Support Forums:
    sorry... was a misunderstanding

    3 years ago

  • Posted a reply to "Fatal Error after plugin activation", on the site WordPress Support Forums:
    @ Lester, thanks for answer. pretty good approach I guess. so do U see a…

    3 years ago

  • Posted a reply to "[Plugin: Posts for Page] Feature request: WP-PageNavi", on the site WordPress Support Forums:
    hello together, is it possible to include some other pagination wp plugins like the example…

    3 years ago

  • Created a topic, Fatal Error after plugin activation, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "Increase number of posts on page", on the site WordPress Support Forums:
    hello steki, great (must have) idea... maybe somebody could implement such navigation (pagination) / buttons…

    3 years ago

  • Posted a reply to "Increase number of posts on page", on the site WordPress Support Forums:
    hello together, and thanks for the great plugin. @cyberlocke: just change the special 'postnumber' in…

    3 years ago