WordPress.org

Profiles

Miss Crumb

Profile picture of Miss Crumb
  • Member Since: May 28th, 2011
  • @miss-crumb on WordPress.org
  • Find me on:

  • Created a topic, Great Plugin and fantastic Support, on the site WordPress Support Forums

    10 months ago

  • Posted a reply to Problem Updating to 2.0, on the site WordPress Support Forums:
    Mihai, I thank you so much for your excellent support. :)

    10 months ago

  • Created a topic, Problem Updating to 2.0, on the site WordPress Support Forums

    10 months ago

  • Posted a reply to Cannot install The Maxmind GeoLiteCity database, on the site WordPress Support Forums:
    Hello Mike, thank you for your quick response. Problem got fixed by adding these two…

    1 year ago

  • Created a topic, Cannot install The Maxmind GeoLiteCity database, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to Suddenly stopped working, on the site WordPress Support Forums:
    Hello A solution and quick fix for the Problem with fetching Pins from boards you…

    1 year ago

  • Posted a reply to Suddenly stopped working, on the site WordPress Support Forums:
    I found out, the error appears by retrieving pins from boards. Kate noticed this also.…

    1 year ago

  • Posted a reply to Suddenly stopped working, on the site WordPress Support Forums:
    Update: I just checked, another (not so good) Pinterest Plugin and this works, so it…

    1 year ago

  • Created a topic, Suddenly stopped working, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to Plugin returns no images - fix included, on the site WordPress Support Forums:
    Thank you! It worked for me.

    2 years ago

  • Created a topic, Great!, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to WordPress 3.6 --> blockUI requires jQuery v1.2.3 or later, on the site WordPress Support Forums:
    Oh Sorry, havent seen a Moderator answered already. :)

    3 years ago

  • Posted a reply to WordPress 3.6 --> blockUI requires jQuery v1.2.3 or later, on the site WordPress Support Forums:
    Check out this --> http://wordpress.org/support/topic/wordpress-36-and-jqueryblockui-version-problem-solution Hope this helps you guys.

    3 years ago

  • Posted a reply to WordPress 3.6 --> blockUI requires jQuery v1.2.3 or later, on the site WordPress Support Forums:
    OK i fixed it myself. Just replaced jquery.blockUI.js in the js- Folder of this plugin…

    3 years ago

  • Created a topic, WordPress 3.6 --> blockUI requires jQuery v1.2.3 or later, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Great Plugin \o/, on the site WordPress Support Forums

    3 years ago