Profiles

  • Member Since: November 11th, 2021
  • Find me on:
  • Posted a reply to logo rendering issues, on the site WordPress.org Forums:
    thanks, worked !

  • Posted a reply to [LiteSpeed Cache] logo rendering issues, on the site WordPress.org Forums:
    Report number: EVZPZPXB Report date: 05/04/2022 15:52:51 thanks This reply was modified 6 hours, 43…

  • Created a topic, logo rendering issues, on the site WordPress.org Forums:
    while loading on mobile some message like "skip to con…

  • Posted a reply to ean field gone, on the site WordPress.org Forums:
    hello, please find the report below no ### WordPress Environment ### WordPress address (URL): https://dekastar.lt…

  • Posted a reply to ean field gone, on the site WordPress.org Forums:
    I have disabled all plugins, and set to default theme, but the field did not…

  • Posted a reply to ean field gone, on the site WordPress.org Forums:
    hello, no disabling the plugin did not help. I will try to test for the…

  • Posted a reply to ean field gone, on the site WordPress.org Forums:
    since the begging the Barcode field was in variable product fields under variable product description…

  • Posted a reply to ean field gone, on the site WordPress.org Forums:
    the fiel in front end was named as "barcode" you can see it was there…

  • Posted a reply to ean field gone, on the site WordPress.org Forums:
    this plugin was offered by woocommerce plugin support team as a solution (https://wordpress.org/support/topic/ean-field-gone/), which I…

  • Created a topic, ean field gone, on the site WordPress.org Forums:
    Hello, we were using EAN/ bar code field, but suddenly…

  • Posted a reply to ean field gone, on the site WordPress.org Forums:
    Yes the plugin was installed, but i meaan i need to see all old information

  • Posted a reply to ean field gone, on the site WordPress.org Forums:
    when installed the plugin I needed to change some part in Js section which is…

  • Posted a reply to No ean in variable product, on the site WordPress.org Forums:
    when installed the plugin I needed to change some part in Js section which is…

  • Posted a reply to ean field gone, on the site WordPress.org Forums:
    hi, we did not display them on the front end, but we use it for…

  • Created a topic, ean field gone, on the site WordPress.org Forums:
    Hello, we were using EAN/ bar code field, but suddenl…

  • Posted a reply to “Hide out of stock items from the catalog” not working on variable products, on the site WordPress.org Forums:
    delete variations in the place where you select them, to create new ones, when you…

  • Created a topic, Got all answers, on the site WordPress.org Forums:
    Just had a chat with support, got all my questions ans…

  • Created a topic, slow loading, on the site WordPress.org Forums:
    trying to display carousel, and it is loaded only afte…

  • Posted a reply to Doesn’t let to add new language, on the site WordPress.org Forums:
    Hello, tryed to turn off speed booster and translate press, but did not help Admin…

  • Created a topic, [Loco Translate] Doesn’t let to add new language, on the site WordPress.org Forums:
    Hello, when I am trying to add new language, all conte…