Profiles

  • Member Since: March 28th, 2016
  • Website: minhazuloo7.xyz
  • Find me on:

Bio

~A Passionate Gamer~

  • Posted a reply to Non AJAX Loading Customization Issue, on the site WordPress.org Forums:
    @juaancmendez changed theme from "Open Shop" to "Astra". Now everything's fine. No issues till now.

  • Posted a reply to Non AJAX Loading Customization Issue, on the site WordPress.org Forums:
    @juaancmendez Currently site's on "Under Construction" mode cause changing theme.

  • Posted a reply to Non AJAX Loading Customization Issue, on the site WordPress.org Forums:
    Yes I figured it was the theme + those theme related plugins. Have to change…

  • Posted a reply to Non AJAX Loading Customization Issue, on the site WordPress.org Forums:
    @juaancmendez thanks for replying! In my testing cache plugin was ok cause I tested it…

  • Created a topic, Non AJAX Loading Customization Issue, on the site WordPress.org Forums:
    On "General settings" tab if I set "Enable AJAX loadin…

  • Posted a reply to Issue with Mesmerize Companion Plugin, on the site WordPress.org Forums:
    @jdembowski please edit that link above. I just copy pasted it. That above short link…

  • Created a topic, Specific Search, on the site WordPress.org Forums:
    I was searching for a search plugin which can search o…

  • Created a topic, Revolutionary Theme, on the site WordPress.org Forums:
    Where was this theme when I needed it the most? Seriou…

  • Posted a reply to Issue with Mesmerize Companion Plugin, on the site WordPress.org Forums:
    @wparslan I also opened a support topic at "Mesmerize Companion". They replied with following code:…

  • Created a topic, Lifesaver for me, on the site WordPress.org Forums:
    Using "LoginPress" for 4+ years. At that time I was se…

  • Posted a reply to Issue with Mesmerize Companion Plugin, on the site WordPress.org Forums:
    @wpzainab sure! 😉

  • Posted a reply to Issue with LoginPress Plugin, on the site WordPress.org Forums:
    @cristianbarbu no prob. Removed "Mesmerize" theme. Now using "Astra" theme.

  • Posted a reply to Issue with Mesmerize Companion Plugin, on the site WordPress.org Forums:
    @wparslan tried your code using "Code Snippets", but it didn't worked. Don't know why. No…

  • Posted a reply to Issue with Mesmerize Companion Plugin, on the site WordPress.org Forums:
    @wparslan thanks for replying! Didn't thought I would get any help! Thanks again! Can I…

  • Created a topic, Issue with Mesmerize Companion Plugin, on the site WordPress.org Forums:
    Conflicts with: https://wordpress.org/plugins/mesmeriz…

  • Created a topic, Issue with LoginPress Plugin, on the site WordPress.org Forums:
    Conflicts with: https://wordpress.org/plugins/loginpre…

  • Posted a reply to [Comments - wpDiscuz] Comment submission loading animation, on the site WordPress.org Forums:
    @gvectorssupport thanks for replying! Any future update that will add this to wpDiscuz? Just a…

  • Created a topic, Comment submission loading animation, on the site WordPress.org Forums:
    Any update/ progress regarding this issue? WordPress …

  • Posted a reply to Issue on Add Another Connection, on the site WordPress.org Forums:
    @gmorrison have to test it then. @wpmanageninja is it possible to add X-SES-CONFIGURATION-SET: ConfigSet (https://docs.aws.amazon.com/ses/latest/DeveloperGuide/using-configuration-sets-in-email.html).…

  • Posted a reply to Issue on Add Another Connection, on the site WordPress.org Forums:
    @gmorrison so that's the case! That's why adding another connection with same sender email overwrites…

  • Posted a reply to Can’t add new AWS SES connection, on the site WordPress.org Forums:
    @gmorrison Piece of advice: It would be better to add Amazon SES as SMTP (Settings…

  • Posted a reply to Issue on Add Another Connection, on the site WordPress.org Forums:
    @gmorrison Using PHP version: 7.4.24.

  • Created a topic, Issue on Add Another Connection, on the site WordPress.org Forums:
    Every time I want to add another connection and save i…

  • Posted a reply to Weight Based Shipping Variable Auto Increment, on the site WordPress.org Forums:
    @grola thanks for replying! I see! So this functionality is available! Lets see when I…

  • Posted a reply to Weight Based Shipping Variable Auto Increment, on the site WordPress.org Forums:
    It's more like this, When weight is x.001 to y kg rule cost is +z…

  • Created a topic, Weight Based Shipping Variable Auto Increment, on the site WordPress.org Forums:
    Hello, Currently I have to manually enter all of the …

  • Created a topic, Abandoned development?, on the site WordPress.org Forums:
    Is this plugin not maintained? Last updated 1 year+ ag…

  • Posted a reply to Front Page Product Compare Button Missing, on the site WordPress.org Forums:
    As per Open Shop requirement, installed these plugins: 1. Hunk Companion Version:1.4.19 2. WooCommerce Version:5.5.2…

  • Posted a reply to Front Page Product Compare Button Missing, on the site WordPress.org Forums:
    Also in your live demo site why there isn't wishlist and compare button? 🤔 Live…

  • Created a topic, Front Page Product Compare Button Missing, on the site WordPress.org Forums:
    Using "Vegetable And Fruit Shop" pre made template. F…

  • Posted a reply to SQL Security Injection Issue – Plugin is NOT safe, on the site WordPress.org Forums:
    @trsupsys waiting for the fixed release. Godspeed.

  • Posted a reply to SQL Security Injection Issue – Plugin is NOT safe, on the site WordPress.org Forums:
    @trsupsys please check thoroughly and release it. No rush.

  • Posted a reply to SQL Security Injection Issue – Plugin is NOT safe, on the site WordPress.org Forums:
    I really hope they reply. No reply still now is really worrisome.

  • Posted a reply to SQL Security Injection Issue – Plugin is NOT safe, on the site WordPress.org Forums:
    They really need to fix it ASAP or there will be unintended access/breach in many…

  • Posted a reply to SQL Security Injection Issue – Plugin is NOT safe, on the site WordPress.org Forums:
    @abruski17 what happened exactly? I got an email from WordFence telling me, The Plugin "Data…

  • Posted a reply to Add “Open link in a new tab”, on the site WordPress.org Forums:
    Please make your plugin compatible with LiteSpeed Cache Plugin (https://wordpress.org/plugins/litespeed-cache/). Sometimes clearing cache it works,…

  • Posted a reply to Add “Open link in a new tab”, on the site WordPress.org Forums:
    When it loads below code it doesn't open in a new tab, <a class="set-url-target" rel="noopener"…

  • Posted a reply to CAU 3.7.1 Fatal Error, on the site WordPress.org Forums:
    @papin just updated CAU. Yes! It's fixed! Thanks a lot! ^_^ PLEASE FROM NOW ON…

  • Created a topic, CAU 3.7.1 Fatal Error, on the site WordPress.org Forums:
    Please check, Below are the last 7 updates ran on thi…

  • Posted a reply to Add “Open link in a new tab”, on the site WordPress.org Forums:
    Website I use LiteSpeed Cache plugin, server is LiteSpeed Web Server and I use Cloudflare…

  • Created a topic, Add “Open link in a new tab”, on the site WordPress.org Forums:
    Please add "Open link in a new tab" option in facebook…

  • Posted a reply to Feature-Policy Changed to Permission-Policy, on the site WordPress.org Forums:
    @zinoui thanks for the update! Permission Policy is working perfectly! Keep up the good work!…

  • Posted a reply to Email Delivery Error, on the site WordPress.org Forums:
    Also I turned off New user confirmed but still it sends email.

  • Posted a reply to Email Delivery Error, on the site WordPress.org Forums:
    Yes the problem is fixed. Resend verification works. But from the user area Resend verification…

  • Posted a reply to Change Font Muli to Mulish, on the site WordPress.org Forums:
    The font I am talking about : Mulish

  • Posted a reply to Getting two emails for auto update, on the site WordPress.org Forums:
    @papin thanks for the really needed update! I have updated it and using CAU just…

  • Posted a reply to Email Delivery Error, on the site WordPress.org Forums:
    Resend verification issue occurs from user area and also from woocommerce login area

  • Posted a reply to Email Delivery Error, on the site WordPress.org Forums:
    Also FontAwesome icons are not loading

  • Created a topic, Email Delivery Error, on the site WordPress.org Forums:
    I use WP Mail SMTP v2.3.1 to send emails. But recently…

  • Posted a reply to Refused to apply style from ‘https://example.com/#’, on the site WordPress.org Forums:
    This seems fixed on 1.6.97. inc > functions.php > Line 676