WordPress.org

Profiles

MilleSabords

Profile picture of MilleSabords
  • Member Since: July 27th, 2005
  • Find me on:

  • Created a topic, Fancybox 2 integration, on the site WordPress Support Forums

    1 month ago

  • Posted a reply to "EXIF/IPTC Info as legend", on the site WordPress Support Forums:
    Thanks a lot! It seems to work rather well. Take a look at: http://blog2test.millesabords.net/folder-gallery-3/ or…

    1 month ago

  • Posted a reply to "EXIF/IPTC Info as legend", on the site WordPress Support Forums:
    Thanks for your answer. EXIF meta contains informatations writen only by the Camera (Model, Aperture...).…

    1 month ago

  • Created a topic, EXIF/IPTC Info as legend, on the site WordPress Support Forums

    2 months ago

  • Created a topic, How to query Title and Description, on the site WordPress Support Forums

    2 months ago

  • Created a topic, pwg-Gallery Galleria Fatal error, on the site WordPress Support Forums

    2 months ago

  • Posted a reply to "How to have Bold/Italic/link/Shotcodes in post except on homepage?", on the site WordPress Support Forums:
    With this plugin: https://wordpress.org/plugins/bootstrap-shortcodes/ it includes shortcodes like: [bs_button size="md" type="primary" value="Commencer ici" href="http://millesabords.net/blog/2013/05/12/jordanie/"]

    2 months ago

  • Posted a reply to "How to have Bold/Italic/link/Shotcodes in post except on homepage?", on the site WordPress Support Forums:
    Hi bdbrown, Thanks for your useful answer. In fact my need is to use the…

    2 months ago

  • Created a topic, How to have Bold/Italic/link/Shotcodes in post except on homepage?, on the site WordPress Support Forums

    2 months ago

  • Posted a reply to "Changing all the pink", on the site WordPress Support Forums:
    Thanks...but i already know this. I've put a { color: #ffcc00; text-decoration: none; } in…

    2 years ago

  • Posted a reply to "Changing all the pink", on the site WordPress Support Forums:
    Hello, This theme seems very interresting. I try to change all the pink color with…

    2 years ago

  • Posted a reply to "Jetpack carousel won't work since update", on the site WordPress Support Forums:
    Hi, I have the same problem. Carrousel and Mosaic pictures from Jetpack doesn't work with…

    2 years ago

  • Created a topic, [Plugin: RSS Image Widget] No pics for featured images, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Backup Error v2.1.1, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[Plugin: P3 (Plugin Performance Profiler)] Can't delete P3 plugin", on the site WordPress Support Forums:
    Yes! OK. It works. I was not looking for mu-plugins in the right folder. Thanks…

    3 years ago

  • Posted a reply to "[Plugin: P3 (Plugin Performance Profiler)] Can't delete P3 plugin", on the site WordPress Support Forums:
    When? Now ? Of course, i have copy again the folder plugin/p3-profiler, for my site…

    3 years ago

  • Posted a reply to "[Plugin: P3 (Plugin Performance Profiler)] Can't delete P3 plugin", on the site WordPress Support Forums:
    I don't have this folder.

    3 years ago

  • Posted a reply to "[Plugin: P3 (Plugin Performance Profiler)] Can't delete P3 plugin", on the site WordPress Support Forums:
    That's exactly what i've done. Whatever i : -delete the folder wp-content/plugins/p3-profiler -deactivate and delete…

    3 years ago

  • Created a topic, [Plugin: P3 (Plugin Performance Profiler)] Can't delete P3 plugin, on the site WordPress Support Forums

    3 years ago

  • Created a topic, dtree 3.2.2 and WP 2.2.3, on the site WordPress Support Forums

    7 years ago

  • Posted a reply to "Integer login/register in a theme", on the site WordPress Support Forums:
    Thanks a lot

    9 years ago

  • Created a topic, Integer login/register in a theme, on the site WordPress Support Forums

    9 years ago

  • Posted a reply to "After upgrade 2.0, tag code doesn't work", on the site WordPress Support Forums:
    OK. I have circumvent the problem by disabling the visual editor TinyMCE, not in Options/Write…

    9 years ago

  • Posted a reply to "After upgrade 2.0, tag code doesn't work", on the site WordPress Support Forums:
    I am the administrator and my posts are filtred nevertheless.

    9 years ago

  • Posted a reply to "After upgrade 2.0, tag code doesn't work", on the site WordPress Support Forums:
    Yes.I have uncheck the 3 check boxs. It's the same.

    9 years ago

  • Posted a reply to "After upgrade 2.0, tag code doesn't work", on the site WordPress Support Forums:
    Deactivate the plug in, yes. Disabling the rich text editor, yes (Options / Write), embedding…

    9 years ago

  • Posted a reply to "After upgrade 2.0, tag code doesn't work", on the site WordPress Support Forums:
    Deactivate the plug in, yes. Disabling the rich text editor, yes (Options / Write), embedding…

    9 years ago

  • Created a topic, After upgrade 2.0, tag code doesn't work, on the site WordPress Support Forums

    9 years ago

  • Created a topic, List of posts in a category, but not in sub-category, on the site WordPress Support Forums

    10 years ago

  • Posted a reply to "Move database, import problem", on the site WordPress Support Forums:
    I get exactly the same error

    10 years ago

  • Created a topic, Move database, import problem, on the site WordPress Support Forums

    10 years ago

  • Posted a reply to "Headline Images Plugin Help", on the site WordPress Support Forums:
    Yes of course, it would work, but it's better to have the blog Title in…

    10 years ago

  • Created a topic, Headline Images Plugin Help, on the site WordPress Support Forums

    10 years ago