WordPress.org

Profiles

  • Member Since: February 22nd, 2018
  • Find me on:
  • Posted a reply to Remove featured page on mobile version, on the site WordPress.org Forums:
    Not working :(

    4 months ago

  • Created a topic, 5 featured image on a line, on the site WordPress.org Forums:
    Hi everyone :) I have the customizr pro thème and i …

    4 months ago

  • Created a topic, My menu disapeared when i scrolling, on the site WordPress.org Forums:
    Hi ! I install the mystickymenu plugin and i have som…

    4 months ago

  • Created a topic, All my article disappeared, on the site WordPress.org Forums:
    Since last update, my article in english disapeared on…

    4 months ago

  • Created a topic, all my articles have disappeared on the hompage, on the site WordPress.org Forums:
    Hi ! I have a big problem with the english version wi…

    4 months ago

  • Posted a reply to Remove featured page on mobile version, on the site WordPress.org Forums:
    Someone? :( this customizr theme is so hard to configure ...

    4 months ago

  • Posted a reply to Error 404 with the setting page, on the site WordPress.org Forums:
    HUm well ... today it's working :D So, bug is gone ^^'

    4 months ago

  • Created a topic, Error 404 with the setting page, on the site WordPress.org Forums:
    Hi ! I have a probleme with FooGallery, when i want t…

    5 months ago

  • Created a topic, Remove featured page on mobile version, on the site WordPress.org Forums:
    Hi everyone :) I made my website with cutomizr pro an…

    5 months ago

  • Posted a reply to Add a four widget area not working, on the site WordPress.org Forums:
    So, maybe with a picture it's better to understand what i try to do... http://www.zupimages.net/viewer.php?id=18/12/avse.jpg

    7 months ago

  • Posted a reply to Add a four widget area not working, on the site WordPress.org Forums:
    Hi everyone :) I always have this problem, impossible to add a four widget area…

    7 months ago

  • Posted a reply to Add a four widget area not working, on the site WordPress.org Forums:
    Okay, i found one off my problem, i haven't activate the child theme, i tought…

    8 months ago

  • Posted a reply to Add a four widget area not working, on the site WordPress.org Forums:
    I put this code in my function.php if ( function_exists('register_sidebar') ) register_sidebar( array( 'name' =>…

    8 months ago

  • Posted a reply to Add a four widget area not working, on the site WordPress.org Forums:
    Oh wel, thanks a lot :D But no .... why this snippet just work for…

    8 months ago

  • Created a topic, Add a four widget area not working, on the site WordPress.org Forums:
    Website : www.lescarnetsdemickeline.com Problem : erro…

    8 months ago