WordPress.org

Profiles

mgusmao

Profile picture of mgusmao
  • Member Since: August 25th, 2012
  • Find me on:

  • Posted a reply to "Microsoft Edge Browser", on the site WordPress Support Forums:
    solved whit by adding to my style.css @supports (-ms-accelerator:true) { .sticky-popup-right .popup-title { -webkit-transform: rotate(0deg)…

    5 months ago

  • Posted a reply to "Microsoft Edge Browser", on the site WordPress Support Forums:
    hi tere i have the same problem i found this site maybe it helps http://browserstrangeness.bitbucket.org/css_hacks.html

    5 months ago

  • Created a topic, Great plugin, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Great plugin, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Not Working", on the site WordPress Support Forums:
    I solved my problem i had wrong tags in the form fields

    3 years ago

  • Posted a reply to "Contact Form 7 Send Error", on the site WordPress Support Forums:
    I solved my problem i had wrong tags in the form fields.

    3 years ago

  • Posted a reply to "Not Working", on the site WordPress Support Forums:
    I got a new version of wordpress the 3.4.2, download the plugin called Contact Form…

    3 years ago

  • Posted a reply to "Contact Form 7 Send Error", on the site WordPress Support Forums:
    i have the same problem

    3 years ago

  • Created a topic, [Plugin: Posts in Page] Wrong tag "id" olny works if is "ids", on the site WordPress Support Forums

    3 years ago