WordPress.org

Profiles

  • Member Since: August 9th, 2013
  • Find me on:
  • Posted a reply to filter display name or add after?, on the site WordPress.org Forums:
    No not yet, i didn't even know there was a new version. thanks for the…

    2 days ago

  • Created a topic, filter display name or add after?, on the site WordPress.org Forums:
    I would like to add some codes after the Display name.…

    2 days ago

  • Posted a reply to Plugin settings page Blank after moving server, on the site WordPress.org Forums:
    Nevermind... i increased the memory_limit to 600M and it worked. fixed the path then reverted…

    2 weeks ago

  • Created a topic, Plugin settings page Blank after moving server, on the site WordPress.org Forums:
    Things i did by order --I moved to a new server --enab…

    2 weeks ago

  • Created a topic, How does the plugin store Cache?, on the site WordPress.org Forums:
    How does the plugin store my sites cache, i know that …

    2 months ago

  • Created a topic, Change profile link to author page, on the site WordPress.org Forums:
    how do i change profile link to author page? i cant L…

    4 months ago

  • Created a topic, Count pending users, on the site WordPress.org Forums:
    is there a function or code to Count pending users?

    10 months ago

  • Created a topic, does it auto index new posts?, on the site WordPress.org Forums:
    i saw the button "index unindexed posts".. does this m…

    11 months ago

  • Posted a reply to Video Child not detected, on the site WordPress.org Forums:
    the only fix i could think of right now is to reattach the video as…

    2 years ago

  • Posted a reply to Video Child not detected, on the site WordPress.org Forums:
    i'm getting the same results. they only show up if i reconvert them or when…

    2 years ago

  • Posted a reply to Video Child not detected, on the site WordPress.org Forums:
    A year back i deleted the child videos to make space for my site but…

    2 years ago

  • Created a topic, Video Child not detected, on the site WordPress.org Forums:
    im using get_attached_media to get the child of a vide…

    2 years ago