WordPress.org

Ready to get started?Download WordPress

Profiles

menderto

Profile picture of menderto
  • Member Since: June 8th, 2013
  • Find me on:

  • Created a topic, Is there a shortcode for this widget?, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "Layered Navigation Widget troubleshooting", on the site WordPress Support Forums:
    I get this issue with the default theme twenty fourteen. Could anybody help me with…

    3 months ago

  • Created a topic, Layered Navigation Widget troubleshooting, on the site WordPress Support Forums

    3 months ago

  • Created a topic, Layered Navigation Widget troubleshooting, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "auto select or show all attributes product page woocommerce", on the site WordPress Support Forums:
    I think i've to change here something if ( empty( $attribute['is_visible'] ) || ( $attribute['is_taxonomy']…

    4 months ago

  • Created a topic, auto select or show all attributes product page woocommerce, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to "Usable but many errors", on the site WordPress Support Forums:
    It would be nice if you add an informal dutch translation. If you do I…

    11 months ago

  • Posted a reply to "how to remove “Directly Cached Files“", on the site WordPress Support Forums:
    I found some hidden files in my root, after deleting them the problem was solved.

    1 year ago

  • Created a topic, how to remove “Directly Cached Files“, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Multiple Checkout Forms in Woocommerce, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "301 problem after moving website from localhost to hosting", on the site WordPress Support Forums:
    Any one an idee? another note: Before this problem i got the javascript1.6.3 was nog…

    2 years ago

  • Posted a reply to "301 problem after moving website from localhost to hosting", on the site WordPress Support Forums:
    try it and see if it resolves the issue. Here are instructions: resetting the plugins…

    2 years ago

  • Posted a reply to "301 problem after moving website from localhost to hosting", on the site WordPress Support Forums:
    @ tara No I didn't renamed the directory. @ pothi I dont know where to…

    2 years ago

  • Created a topic, 301 problem after moving website from localhost to hosting, on the site WordPress Support Forums

    2 years ago