Profiles

  • Member Since: July 9th, 2012
  • Find me on:
  • Posted a reply to Couldn’t save those changes, on the site WordPress.org Forums:
    Closed as solved, thank you.

  • Posted a reply to Couldn’t save those changes, on the site WordPress.org Forums:
    I have fixed it: nginx configuration: location /wp-json/ { # Resolves WP Gutenberg 404 issue…

  • Posted a reply to Couldn’t save those changes, on the site WordPress.org Forums:
    Hello mlwilkerson, Thanks for your answer. I found: When I visit: https://www.xxxxxx.com/wp-json/font-awesome/v1/config It is 404.…

  • Created a topic, Couldn’t save those changes, on the site WordPress.org Forums:
    Hi, I am using varnish + nginx. I cannot save api to…

  • Posted a reply to Varnish control terminal is not responding, on the site WordPress.org Forums:
    Read this first: https://wordpress.org/support/topic/not-working-3461/

  • Posted a reply to PHP 8 problems, on the site WordPress.org Forums:
    Thanks for updating. I cannot say about the new update, because this bug is not…

  • Posted a reply to PHP 8 problems, on the site WordPress.org Forums:
    Same here.

  • Posted a reply to Not working, on the site WordPress.org Forums:
    @strkol This is the only working varnish plugin for varnish 6.5, after @rmvalues change on…

  • Posted a reply to Not working, on the site WordPress.org Forums:
    Hello, I am varnish 6.5.1 + Ubuntu 20.04. Previously I cannot use plugin, it always…

  • Posted a reply to Not working, on the site WordPress.org Forums:
    Thank you! rmvalues

  • Posted a reply to WP 5.3 + SiteOrigin Widgets Bundle mp4?=1, on the site WordPress.org Forums:
    Thanks. My site is using varnish cache + w3 total cache, so it is not…

  • Posted a reply to WP 5.3 + SiteOrigin Widgets Bundle mp4?=1, on the site WordPress.org Forums:
    Can you tell me how to send you the link?

  • Posted a reply to WP 5.3 + SiteOrigin Widgets Bundle mp4?=1, on the site WordPress.org Forums:
    Thanks. But downgrading these 2 plugins will fix the bug. I am confused. :)

  • Posted a reply to WP 5.3 + SiteOrigin Widgets Bundle mp4?=1, on the site WordPress.org Forums:
    Thanks. Are you viewing it in iphone (safari, firefox, chrome)? And: [embed]https://***.com/video/*.mp4[/embed]

  • Posted a reply to WP 5.3 + SiteOrigin Widgets Bundle mp4?=1, on the site WordPress.org Forums:
    I think: <div class="siteorigin-widget-tinymce textwidget">

  • Posted a reply to WP 5.3 + SiteOrigin Widgets Bundle mp4?=1, on the site WordPress.org Forums:
    I also have to roll back SiteOrigin Page Builder to 2.10.12

  • Created a topic, WP 5.3 + SiteOrigin Widgets Bundle mp4?=1, on the site WordPress.org Forums:
    Hello, I just update to WP 5.3 and SiteOrigin Widgets…

  • Created a topic, Domain Concierge Service, on the site WordPress.org Forums:
    Please add this setting, thank you.

  • Posted a reply to Great done, Small problem, on the site WordPress.org Forums:
    Sorry, my fault. Your plugin works in 6.2.0 :)

  • Posted a reply to Great done, Small problem, on the site WordPress.org Forums:
    Thank you for update, devavi! The only problem I see now is that it does…

  • Created a topic, Only working plugin for varnish, thank you!, on the site WordPress.org Forums:
    The only working plugin for me, since Varnish 4 ~ 6. …

  • Created a topic, Great down, Small problem, on the site WordPress.org Forums:
    The only working plugin for my varnish server (6.0)+ph…

  • Created a topic, Will you correct these smal bugs?, on the site WordPress.org Forums:
    Notice Array to string conversion 1 wp-content/plugins…

  • Created a topic, Great Plugin & Ecxellent Support, on the site WordPress.org Forums:
    I purchased the pro version and need some changes. Th…

  • Posted a reply to PHP Warning, on the site WordPress.org Forums:
    It seems ok to me, thanks.

  • Posted a reply to PHP Warning, on the site WordPress.org Forums:
    Thank you!

  • Posted a reply to PHP Warning, on the site WordPress.org Forums:
    Thank you. Site 1. FastCGI: server "/usr/lib/cgi-bin/php7-fcgi" stderr: PHP message: PHP Warning: A non-numeric value…

  • Posted a reply to PHP Warning, on the site WordPress.org Forums:
    Thank you. I got these new: FastCGI: server "/usr/lib/cgi-bin/php7-fcgi" stderr: PHP message: PHP Warning: Illegal…

  • Posted a reply to How to disable text link in the page?, on the site WordPress.org Forums:
    Thank you very much!

  • Posted a reply to How to disable text link in the page?, on the site WordPress.org Forums:
    Please see clubtwins.com I want to remove underline of hyperlink

  • Created a topic, How to disable text link in the page?, on the site WordPress.org Forums:
    They are not working: a.external { text-decoratio…

  • Posted a reply to 1.1 layout bug, on the site WordPress.org Forums:
    I sent you a ticket on https://www.cooltimeline.com/ticket/httpswordpress-orgsupporttopic1-1-layout-bugpost-9479092/

  • Posted a reply to 1.1 layout bug, on the site WordPress.org Forums:
    Can I send you via email?

  • Created a topic, 1.1 layout bug, on the site WordPress.org Forums:
    Hello, Your recent 1.1 update breaks layout, all the …

  • Created a topic, debug.log, on the site WordPress.org Forums:
    Hello, Do you know the cause? Thank you. I am on Ub…

  • Posted a reply to PHP Warning, on the site WordPress.org Forums:
    Your paid version also has this bug?

  • Posted a reply to PHP Warning, on the site WordPress.org Forums:
    It seems complicated to me, I will await your fix, :)

  • Created a topic, PHP Warning, on the site WordPress.org Forums:
    Hello, I am on Ubuntu 16.04+Apache+php7.1-fpm: FastC…

  • Posted a reply to Your update category bug!, on the site WordPress.org Forums:
    Thank you for the fix!

  • Created a topic, Your update category bug!, on the site WordPress.org Forums:
    Your latest update forget to support category="" It s…

  • Posted a reply to How to: on every page excluding one?, on the site WordPress.org Forums:
    !(is_page(XXX))

  • Created a topic, sumit ticket, reset form buttons not aligned in “Page Builder by SiteOrigin”, on the site WordPress.org Forums:
    They are broken into 2 lines. Can you fix it? Thank…

  • Posted a reply to imcompatible with latest mysql 5.7.1, on the site WordPress.org Forums:
    Sorry! It is ok now, perhaps I forgot to run MySQL_update?? Sorry for the misleading…

  • Created a topic, imcompatible with latest mysql 5.7.1, on the site WordPress.org Forums:
    Hi, This morning, Ubuntu server reminds me there is a…

  • Created a topic, sort bug in one column table, on the site WordPress.org Forums:
    Hello, If it is one column table, there is sort by de…

  • Posted a reply to How to: on every page excluding one?, on the site WordPress.org Forums:
    solved!

  • Created a topic, How to: on every page excluding one?, on the site WordPress.org Forums:
    Is that possible?

  • Created a topic, Well done!, on the site WordPress.org Forums:
    Well Done!

  • Posted a reply to center the caption?, on the site WordPress.org Forums:
    Can you kindly tell me what css I shall write? I want to center <th>...</th>…

  • Created a topic, center the caption?, on the site WordPress.org Forums:
    Can I do that?