WordPress.org

Profiles

mejiwara

Profile picture of mejiwara
  • Member Since: August 6th, 2012
  • Find me on:

  • Posted a reply to "Foogallery Album limits number of albums to 10", on the site WordPress Support Forums:
    Btw, I used this shortcode [foogallery-album id="7684"] in the WYSIWYG editor.

    5 days ago

  • Created a topic, Foogallery Album limits number of albums to 10, on the site WordPress Support Forums

    5 days ago

  • Created a topic, It Works, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Great Plugin!, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Put style on the center image?, on the site WordPress Support Forums

    2 years ago

  • Created a topic, No "share" button?, on the site WordPress Support Forums

    2 years ago

  • Created a topic, [Plugin: jQuery Colorbox] Plugin dont work for Vimeo Video, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: jQuery Colorbox] link colorbox error with vimeo", on the site WordPress Support Forums:
    Hey can someone help here? I dont really get it. <div class="thumb"> "> <?php print_thumbnail($thumb,…

    2 years ago

  • Created a topic, [Plugin: Backup Buddy] Cannot BACKUP!, on the site WordPress Support Forums

    3 years ago

  • Created a topic, [Plugin: TubePress] Tubepress Thumnails video doesnt play when clicked, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[Plugin: TubePress] Thumbnail and Title not clickable", on the site WordPress Support Forums:
    Ok thanks for that. :)

    3 years ago

  • Posted a reply to "[Plugin: TubePress] Thumbnail and Title not clickable", on the site WordPress Support Forums:
    I have an error on Tubepress when I click a thumbnail, it do reflect on…

    3 years ago

  • Posted a reply to "Problems in Markup Validation", on the site WordPress Support Forums:
    I already got it. I edited it in its php file, thanks anyways. :)

    3 years ago

  • Posted a reply to "Problems in Markup Validation", on the site WordPress Support Forums:
    @Seacost Web Design Member.. Yes, the codes I have posted are Post Titles.. Unfortunately Im…

    3 years ago

  • Posted a reply to "Problems in Markup Validation", on the site WordPress Support Forums:
    @Andrew Nevins.. Sorry for being so noob, where could I probably remove that double quote?…

    3 years ago

  • Created a topic, Problems in Markup Validation, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "Problems in Markup Validation", on the site WordPress Support Forums:
    Im still newbie on validation, please help.. I get the same errors on different posts.

    3 years ago

  • Created a topic, Problems in Markup Validation, on the site WordPress Support Forums

    3 years ago