WordPress.org

Profiles

  • Member Since: December 4th, 2014
  • Find me on:
  • Posted a reply to Elementor & MetaSlider not WYSIWYG – but works, on the site WordPress.org Forums:
    Hi kevin ( @kbat82 ) After your next update og MetaSlider (with the "elementor-Fix") ...…

    2 weeks ago

  • Posted a reply to Elementor & MetaSlider not WYSIWYG – but works, on the site WordPress.org Forums:
    Hi kevin ( @kbat82 ) I've tested and this dev-plugin works fine aswell :-) (Thanks…

    2 weeks ago

  • Posted a reply to Elementor & MetaSlider not WYSIWYG – but works, on the site WordPress.org Forums:
    Hi kevin (@kbat82) As far as I can see via testing this change, it works…

    2 weeks ago

  • Posted a reply to Elementor & MetaSlider not WYSIWYG – but works, on the site WordPress.org Forums:
    Great .... I'll be happy to test ;-)

    2 weeks ago

  • Posted a reply to Elementor & MetaSlider not WYSIWYG – but works, on the site WordPress.org Forums:
    Hi kbatdorf (@kbat82) Its not really working ... when I use the shortcode (with the…

    2 weeks ago

  • Posted a reply to Elementor & MetaSlider not WYSIWYG – but works, on the site WordPress.org Forums:
    Hi Kevin / kbatdorf (@kbat82) I wonder if you found a solution?

    2 weeks ago

  • Created a topic, Works well …, on the site WordPress.org Forums:
    I'm really happy with this plugin as Gutenberg is stil…

    2 weeks ago

  • Created a topic, Sending Database Backup Failed – Could not instantiate mail function, on the site WordPress.org Forums:
    Hi I can't make Ithemes Security send a database-bac…

    2 weeks ago

  • Posted a reply to Elementor & MetaSlider not WYSIWYG – but works, on the site WordPress.org Forums:
    Hi Kevin / kbatdorf (@kbat82) I hope this screencast will explaine the problems ;-) http://fgunordsjaelland.dk/videoer/elementor-metaslider-problem/…

    3 weeks ago

  • Posted a reply to Elementor & MetaSlider not WYSIWYG – but works, on the site WordPress.org Forums:
    To kbatdorf (@kbat82) Comments from GitHub and I hope you understand what they are talking…

    3 weeks ago

  • Posted a reply to Elementor & MetaSlider not WYSIWYG – but works, on the site WordPress.org Forums:
    kbatdorf (@kbat82) I've done my best ... I hope you'll follow up :-) Here is…

    4 weeks ago

  • Posted a reply to Elementor & MetaSlider not WYSIWYG – but works, on the site WordPress.org Forums:
    Hi kbatdorf (@kbat82) (Sorry - the answer came this friday ...while having holliday ;) I…

    4 weeks ago

  • Posted a reply to Elementor & MetaSlider not WYSIWYG – but works, on the site WordPress.org Forums:
    Wauuu ... you are fast I guess I'll ask the Elementor-team ... and show them…

    1 month ago

  • Posted a reply to Elementor & MetaSlider not WYSIWYG – but works, on the site WordPress.org Forums:
    Note: Problem in Elementor (2.3.6 ) and Elementor Pro (2.3.1 ) - WP 5.0.1

    1 month ago

  • Created a topic, Elementor & MetaSlider not WYSIWYG – but works, on the site WordPress.org Forums:
    Hi kbatdorf (@kbat82) I've been using MetaSlider for…

    1 month ago

  • Posted a reply to Is this plugin working with Gutenberg?, on the site WordPress.org Forums:
    No not at the moment :-( ... but this plugin is needed in Gutenberg Let's…

    2 months ago

  • Created a topic, [Disable Comments] So easy to use … and it works – also in WP 5.0, on the site WordPress.org Forums:
    I Love this plugin …. and it will Disable all co…

    2 months ago

  • Created a topic, [Simple Mail Address Encoder] Still works …..also in 5.0 ,,,,, and doing the job well, on the site WordPress.org Forums:
    Works – without any settings – just activa…

    2 months ago

  • Posted a reply to problem : JSON.parse: unexpected character at line 1 column 1 of the JSON data, on the site WordPress.org Forums:
    Argh …. how do I do that?

    3 months ago

  • Created a topic, [Redirection] problem : JSON.parse: unexpected character at line 1 column 1 of the JSON data, on the site WordPress.org Forums:
    Hi I get this problem … can anybody help please?…

    3 months ago

  • Posted a reply to column block – Responsive problem : it doesn’t stack on small devices, on the site WordPress.org Forums:
    Hi Anne Thanks for the workaround 🙂 .. it should be easy to use for…

    4 months ago

  • Created a topic, [Gutenberg] column block – Responsive problem : it doesn’t stack on small devices, on the site WordPress.org Forums

    4 months ago

  • Created a topic, Is this plugin working with Gutenberg?, on the site WordPress.org Forums:
    Hi Is this plugin working with Gutenberg? [ Signature …

    4 months ago

  • Created a topic, Works very well, on the site WordPress.org Forums:
    Works very well //Lars, Copenhagen

    4 months ago

  • Posted a reply to [Kv TinyMCE Editor Add Fonts] Works … but standard fonts are missing, on the site WordPress.org Forums:
    Great 🙂

    8 months ago

  • Posted a reply to [kk Star Ratings] after update to 2.6.1 … size on stars are wrong, on the site WordPress.org Forums:
    Sorry Jan … I didn’t know I was doing anything wrong 😐 I’ll stop 🙂…

    8 months ago

  • Created a topic, [kk Star Ratings] after update to 2.6.1 … size on stars are wrong, on the site WordPress.org Forums:
    @kamalkhan After update to 2.6.1. the size on the star…

    8 months ago

  • Posted a reply to menu not updating when the browser width is changing, on the site WordPress.org Forums:
    Okay … I found a solution without using this plugin … using a bit of…

    8 months ago

  • Posted a reply to menu not updating when the browser width is changing, on the site WordPress.org Forums:
    Argh …. now I se that my problem is known and not solved 🙁 Any…

    8 months ago

  • Created a topic, menu not updating when the browser width is changing, on the site WordPress.org Forums:
    I use the Astra theme and when i use the sticky plugin…

    9 months ago

  • Posted a reply to GDPR compliance, on the site WordPress.org Forums:
    @deconf As fare as I know it is important that the IP Address is anonymized,…

    9 months ago

  • Created a topic, GDPR compliant ??, on the site WordPress.org Forums:
    Is this plugin GDPR compliant ?? As fare as I know it…

    9 months ago

  • Posted a reply to GDPR compliant ?? ….I’ve got an answer from iThemes …, on the site WordPress.org Forums:
    @michi2009 I do also really hope that all developers understand the importance of GDPR. //…

    9 months ago

  • Created a topic, GDPR compliant ?? ….I’ve got an answer from iThemes …, on the site WordPress.org Forums:
    I know that I'm not the only one that wants to make su…

    9 months ago

  • Posted a reply to Is your Plugin conform with the EU-GDPR?, on the site WordPress.org Forums:
    Every website in EU using iThemes Security needs to know if the plugin can be…

    9 months ago

  • Created a topic, Without responsiveness the useless, on the site WordPress.org Forums:
    Hmmm ….. the columns are still not responsive (Versi…

    10 months ago

  • Posted a reply to Responsive columns, on the site WordPress.org Forums:
    Hmmm ..... the columns are still not responsive (Version 2.5.0 ) :-( Without responsiveness the…

    10 months ago

  • Posted a reply to Multiple passwords?, on the site WordPress.org Forums:
    It would be a great improvemt if it was possible to be able to make…

    10 months ago

  • Posted a reply to How tio activate css when menu is sticky, on the site WordPress.org Forums:
    Solved

    11 months ago

  • Posted a reply to How tio activate css when menu is sticky, on the site WordPress.org Forums:
    Hi @anevins It worked :-) I did this i the CSS: #menu-item-46 { display:none; }…

    11 months ago

  • Posted a reply to How tio activate css when menu is sticky, on the site WordPress.org Forums:
    Hi @anevins Actually it's a extra menuitem that I want to show when the menu…

    11 months ago

  • Created a topic, How tio activate css when menu is sticky, on the site WordPress.org Forums:
    Hi Is there any way to activate some CSS as soon as t…

    11 months ago

  • Created a topic, WordPress app and Hide Login not possible ?!?, on the site WordPress.org Forums:
    Hi I have hidden my login with "Hide Login", but it s…

    11 months ago

  • Posted a reply to Responsive columns, on the site WordPress.org Forums:
    “Text columns” / “experimental columns” needs to be responsive. Otherwise the "column block" is useless.…

    11 months ago

  • Created a topic, Very convenient on the dashboard, on the site WordPress.org Forums:
    I find it very convenient/practical with the last edit…

    1 year ago

  • Posted a reply to How to avoid fade on first slide (FlexSlider) ?, on the site WordPress.org Forums:
    Hi kbatdorf (@kbat82) One more thing (off topic) Would be great if it could be…

    1 year ago

  • Posted a reply to How to avoid fade on first slide (FlexSlider) ?, on the site WordPress.org Forums:
    Hi kbatdorf (@kbat82) Thank you som much .... now the code works :-) Great work!!!…

    1 year ago

  • Posted a reply to How to avoid fade on first slide (FlexSlider) ?, on the site WordPress.org Forums:
    Hi kbatdorf (@kbat82) Thanks ... but when I add the code to functions.php .... there…

    1 year ago

  • Created a topic, Needed Javascript in a widget – it worked :-), on the site WordPress.org Forums:
    Needed Jacascript in a widget - it worked :-) Thanks …

    1 year ago

  • Posted a reply to How to avoid fade on first slide (FlexSlider) ?, on the site WordPress.org Forums:
    Hi @kbat82 This optinon is in FlexSlider: fadeFirstSlide: true/false; is it possible to add this…

    1 year ago

Plugins