WordPress.org

Profiles

mediagin

Profile picture of mediagin
  • Member Since: August 8th, 2011
  • Find me on:

  • Created a topic, Remove Placeholder Image/Link?, on the site WordPress Support Forums

    2 months ago

  • Posted a reply to "Erase giveaway entries", on the site WordPress Support Forums:
    Hi Ethan. I don't think this question was answered/resolved. I have a contest that has…

    8 months ago

  • Created a topic, Password Reset Key Invalid in E-Mail from Reset Form, on the site WordPress Support Forums

    9 months ago

  • Posted a reply to "Images show twice in lightbox area", on the site WordPress Support Forums:
    zacsneds, I see you have fixed the lightbox showing images twice at http://54.210.65.148/wordpress/equipment-for-lease/compaction/. How did…

    10 months ago

  • Created a topic, Custom Templating, on the site WordPress Support Forums

    10 months ago

  • Posted a reply to "Admin Time Sets Back to 5 Hours Previous", on the site WordPress Support Forums:
    Yes, always 5 hours. My localhost timezone is (Central US). Live site is (Mountain US).…

    10 months ago

  • Posted a reply to "Admin Time Sets Back to 5 Hours Previous", on the site WordPress Support Forums:
    The problem mentioned above is on a live hosted server. I just double checked this…

    10 months ago

  • Created a topic, Admin Time Sets Back to 5 Hours Previous, on the site WordPress Support Forums

    10 months ago

  • Posted a reply to "Order of Reviews", on the site WordPress Support Forums:
    I needed latest results to show first also, so I found this fix. Inside rich-reviews.php,…

    1 year ago

  • Created a topic, Downloads Page Not Showing Items, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Sorting order", on the site WordPress Support Forums:
    That would be wonderful. Thanks.

    2 years ago

  • Created a topic, Sorting order, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Removing Featured Videos Deletes Thumbnails, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: Mad Mimi for WordPress] Parse Error", on the site WordPress Support Forums:
    I got parse error also. On line 147, I changed "<? }" to <?php }".…

    2 years ago

  • Posted a reply to "Widget Intro Text", on the site WordPress Support Forums:
    The text-widget above didn't produce good results. I edited your esu-widget-class.php to include an "intro…

    3 years ago

  • Created a topic, Widget Intro Text, on the site WordPress Support Forums

    3 years ago

  • Created a topic, [Plugin: VoucherPress] Only 10 Coupons Show in Admin, on the site WordPress Support Forums

    3 years ago

  • Created a topic, [Plugin: Pronamic Google Maps] Balloons/Variables/Mashup, on the site WordPress Support Forums

    3 years ago