WordPress.org

Profiles

  • Member Since: June 3rd, 2015
  • Find me on:
  • Posted a reply to Pop Up not working on IE 11 (and lower), on the site WordPress.org Forums:
    Hi @karzin Thank you very much for the update. -MeBishwak090

    1 year ago

  • Posted a reply to Pop Up not working on IE 11 (and lower), on the site WordPress.org Forums:
    I forgot to tell the version of the IE, Its 11. Version: 11.737.17763.0

    1 year ago

  • Created a topic, Pop Up not working on IE 11 (and lower), on the site WordPress.org Forums

    1 year ago

  • Created a topic, Simple and easy to use – Good Work, on the site WordPress.org Forums:
    Simple and very useful.

    1 year ago

  • Created a topic, Love it, on the site WordPress.org Forums:
    Easy to use. Saves my time with wow result.

    2 years ago

  • Created a topic, Simple and easy to use – Good Work, on the site WordPress.org Forums:
    Totally happy with how the plugin performs. Love it.

    2 years ago

  • Created a topic, Awesome, on the site WordPress.org Forums:
    Such a helpful tool to create professional ajax loaded…

    2 years ago

  • Created a topic, Redirect to PayPal instead checkout page, on the site WordPress.org Forums:
    Hi, Thanks for gread plugin. We are unable to test Pa…

    2 years ago

  • Created a topic, Fatal error: Call to undefined method GuzzleHttp\\Client::request(), on the site WordPress.org Forums:
    We got the following error while activating this plugi…

    3 years ago

  • Posted a reply to Error plugins/insert-headers-and-footers/ihaf.php on line 102, on the site WordPress.org Forums:
    This is not a good idea to edit the plugin files but if you can…

    4 years ago

  • Posted a reply to Using the plugin, on the site WordPress.org Forums:
    Do not use ACF's default get_field() function instead use $images = acf_photo_gallery('gallery_images', $post->ID); It will…

    4 years ago

  • Posted a reply to PHP Photo Gallery, on the site WordPress.org Forums:
    You are using wrong function to pull gallery image it should be: $images = acf_photo_gallery('galeria_imagem_patro',…

    4 years ago