WordPress.org

Profiles

mdininio

Profile picture of mdininio
  • Member Since: December 30th, 2013
  • Find me on:

  • Posted a reply to "Radio buttons not showing", on the site WordPress Support Forums:
    Found it! The 'rokutils.inputs.js' file in the Solarsentinel theme javascripts folder was hiding the buttons.…

    6 months ago

  • Posted a reply to "Radio buttons not showing", on the site WordPress Support Forums:
    How do you view a specific page in the live preview?

    6 months ago

  • Posted a reply to "Radio buttons not showing", on the site WordPress Support Forums:
    Change the entire theme of my site?

    6 months ago

  • Created a topic, Radio buttons not showing, on the site WordPress Support Forums

    6 months ago

  • Posted a reply to "Menu messed up after 2.1 update", on the site WordPress Support Forums:
    Yes, version 2.1.1 fixed the menu issue! Once again, thanks for quick response and great…

    7 months ago

  • Created a topic, Menu messed up after 2.1 update, on the site WordPress Support Forums

    7 months ago

  • Created a topic, Life saver, on the site WordPress Support Forums

    8 months ago

  • Posted a reply to "Bilingual Links missing", on the site WordPress Support Forums:
    Sorry Yannick, my bad. There is indeed a page for each of these I had…

    8 months ago

  • Posted a reply to "Bilingual Links missing", on the site WordPress Support Forums:
    That worked! OK, last one. My search page isn't directing properly. This is neither a…

    8 months ago

  • Posted a reply to "Bilingual Links missing", on the site WordPress Support Forums:
    OK, I have it working for most of my site now which awesome. I had…

    8 months ago

  • Posted a reply to "Bilingual Links missing", on the site WordPress Support Forums:
    I use the posts section for my website's news and I use the pages section…

    8 months ago

  • Posted a reply to "Bilingual Links missing", on the site WordPress Support Forums:
    I have assigned translation links to every page and post on both sites (EN and…

    8 months ago

  • Posted a reply to "Bilingual Links missing", on the site WordPress Support Forums:
    Thanks for this Yannick. What would I be replacing in my code to use the…

    8 months ago

  • Created a topic, Bilingual Links missing, on the site WordPress Support Forums

    8 months ago

  • Posted a reply to "Not working on WordPress 4.0", on the site WordPress Support Forums:
    Vokiel's first snippet of code worked for me! Put it at the bottom of my…

    12 months ago

  • Posted a reply to "Cant Access second multisite dashboard", on the site WordPress Support Forums:
    Nevermind. I had a folder set up in my root site with the same name…

    1 year ago

  • Posted a reply to "Cant Access second multisite dashboard", on the site WordPress Support Forums:
    Hi macaela007. I'm having the exact same issue. Did you ever figure out a solution…

    1 year ago

  • Created a topic, FANTASTIC!, on the site WordPress Support Forums

    2 years ago

  • Created a topic, How do I remove post image, on the site WordPress Support Forums

    2 years ago

Plugins

  • Bilingual Linker

    User rating