WordPress.org

Profiles

mccawphoto

Profile picture of mccawphoto
  • Member Since: July 23rd, 2010
  • Find me on:

  • Posted a reply to "Email notifications not being recieved", on the site WordPress Support Forums:
    I am not sure how to check that. I have looked at the site error_log…

    3 days ago

  • Posted a reply to "Email notifications not being recieved", on the site WordPress Support Forums:
    I put max_execution_time = 900 in the php.ini file and posted another post but only…

    3 days ago

  • Posted a reply to "Email notifications not being recieved", on the site WordPress Support Forums:
    Could that amount of subscribers cause the Subscribe2 plugin to timeout and cause only 1573…

    4 days ago

  • Posted a reply to "Email notifications not being recieved", on the site WordPress Support Forums:
    I just checked and it shows all Registered subscribers in all categories. Any other ideas?…

    6 days ago

  • Posted a reply to "Email notifications not being recieved", on the site WordPress Support Forums:
    All but 2 of the subscribers are Registered. I assume all Registered users are subscribed…

    6 days ago

  • Posted a reply to "Email notifications not being recieved", on the site WordPress Support Forums:
    I have integrated SendGrid to help with the limit our host has on the hosting…

    7 days ago

  • Created a topic, Email notifications not being recieved, on the site WordPress Support Forums

    1 week ago

  • Created a topic, Unsubscribe Registered users in bulk, on the site WordPress Support Forums

    1 week ago

  • Created a topic, Form submissions display in html, on the site WordPress Support Forums

    1 week ago

  • Posted a reply to "Apply this plugin on specific post_type", on the site WordPress Support Forums:
    I was able to make the plugin apply to a specific post type by editing…

    2 weeks ago

  • Created a topic, Venues, on the site WordPress Support Forums

    2 months ago

  • Posted a reply to "Can I do this with EE 4 Decaf?", on the site WordPress Support Forums:
    Could I then input that information into each event (class) in EE and then access…

    2 months ago

  • Posted a reply to "Can I do this with EE 4 Decaf?", on the site WordPress Support Forums:
    So currently I have already created a custom post type called "Classes" that is used…

    2 months ago

  • Created a topic, Can I do this with EE 4 Decaf?, on the site WordPress Support Forums

    2 months ago

  • Posted a reply to "Can't create gallery", on the site WordPress Support Forums:
    Thanks! I look forward to seeing what you have in store for it! I will…

    7 months ago

  • Posted a reply to "Can't create gallery", on the site WordPress Support Forums:
    I just tried that but still got the same error.

    7 months ago

  • Posted a reply to "Can't create gallery", on the site WordPress Support Forums:
    Sure. Here is a link to it: screenshot

    7 months ago

  • Posted a reply to "Can't create gallery", on the site WordPress Support Forums:
    I am using ACF version 4.3.9

    7 months ago

  • Posted a reply to "Can't create gallery", on the site WordPress Support Forums:
    I ended up finding another solution for that project and have since updated the wordpress…

    7 months ago

  • Created a topic, Can't create gallery, on the site WordPress Support Forums

    9 months ago

  • Created a topic, Respond.js causing site in IE to be blank, on the site WordPress Support Forums

    10 months ago

  • Created a topic, Google Calendar Integration?, on the site WordPress Support Forums

    11 months ago

  • Posted a reply to "How to place the large calendar on a specific page", on the site WordPress Support Forums:
    Bummer! I was really hoping there was a way to do it, even some php.…

    1 year ago

  • Created a topic, How to place the large calendar on a specific page, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Prev/Next Month Link doesn't load correct page (calendar)", on the site WordPress Support Forums:
    I just updated to the latest version of the plugin and the issue is fixed!…

    1 year ago

  • Posted a reply to "Prev/Next Month Link doesn't load correct page (calendar)", on the site WordPress Support Forums:
    I told the Formidable Pro technical support what your reply was and this is what…

    1 year ago

  • Posted a reply to "Prev/Next Month Link doesn't load correct page (calendar)", on the site WordPress Support Forums:
    Thank You! Can you let me know if you will be pursuing this further after…

    1 year ago

  • Posted a reply to "Prev/Next Month Link doesn't load correct page (calendar)", on the site WordPress Support Forums:
    Anybody out there? I really like this plugin except for this issue and would like…

    1 year ago

  • Posted a reply to "Prev/Next Month Link doesn't load correct page (calendar)", on the site WordPress Support Forums:
    I did some more digging and talked to tech support for the Formidable plugin and…

    1 year ago

  • Posted a reply to "Prev/Next Month Link doesn't load correct page (calendar)", on the site WordPress Support Forums:
    Leah, I finally got some time and I deactivated all plugins and one by one…

    1 year ago

  • Posted a reply to "flexmls IDX plugin conflicts with Flexslider", on the site WordPress Support Forums:
    Thanks for looking into this! I have switched it back.

    1 year ago

  • Posted a reply to "flexmls IDX plugin conflicts with Flexslider", on the site WordPress Support Forums:
    We were able to fix it by using jQuery 1.8.3 instead of 1.10.2 that comes…

    1 year ago

  • Posted a reply to "Prev/Next Month Link doesn't load correct page (calendar)", on the site WordPress Support Forums:
    It would be really awesome if someone could post a solution to this. I really…

    1 year ago

  • Created a topic, flexmls IDX plugin conflicts with Flexslider, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Prev/Next Month Link doesn't load correct page (calendar), on the site WordPress Support Forums

    1 year ago

  • Created a topic, Extra blank pages when query excludes categories, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "htaccess security problem", on the site WordPress Support Forums:
    I added it to the wp .htaccess file.

    3 years ago

  • Created a topic, htaccess security problem, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "Warning: call_user_func_array() [function.call-user-func-array]: First argument", on the site WordPress Support Forums:
    I just found the issue. I had previously deleted a function in my themes functions…

    3 years ago

  • Created a topic, Warning: call_user_func_array() [function.call-user-func-array]: First argument, on the site WordPress Support Forums

    3 years ago

  • Created a topic, How to share users tables in 2 separate installations, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "How can I hide my custom post types from all roles except Administrator?", on the site WordPress Support Forums:
    Exactly what I was looking for! Thanks!

    3 years ago

  • Created a topic, How can I hide my custom post types from all roles except Administrator?, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "CSS background-image in Multisite not working", on the site WordPress Support Forums:
    It was a stupid mistake on my part. Forgot to upload images to my images…

    4 years ago

  • Posted a reply to "CSS background-image in Multisite not working", on the site WordPress Support Forums:
    Figured it out. Thanks for the help!

    4 years ago

  • Posted a reply to "CSS background-image in Multisite not working", on the site WordPress Support Forums:
    http://www.seogon.com/network/

    4 years ago

  • Posted a reply to "CSS background-image in Multisite not working", on the site WordPress Support Forums:
    No, the css does load but the definitions for background-image don't work. It is a…

    4 years ago

  • Created a topic, CSS background-image in Multisite not working, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "Using Switch case statement with query_posts", on the site WordPress Support Forums:
    Here is my code: http://wordpress.pastebin.com/Nq0nj1A6

    5 years ago

  • Created a topic, Using Switch case statement with query_posts, on the site WordPress Support Forums

    5 years ago