WordPress.org

Profiles

  • Member Since: February 2nd, 2013
  • Find me on:
  • Created a topic, Customize flags, on the site WordPress.org Forums:
    If it can be useful to someone, in this post I report …

    2 years ago

  • Created a topic, WP-PostViews/Posts Order conflict, on the site WordPress.org Forums:
    Hi, I've installaed the Custom Post Order plugin; the …

    2 years ago

  • Created a topic, Error in the Most Viewed Articles, on the site WordPress.org Forums:
    The plugin works fine, but after its the installation …

    2 years ago

  • Created a topic, Error in Most Viewed Articles, on the site WordPress.org Forums:
    The plugin works fine, BUT an error appears in the Mos…

    2 years ago

  • Created a topic, Number of post, on the site WordPress.org Forums:
    Is there something similar to %TOTAL_PAGES% in the all…

    3 years ago

  • Posted a reply to Menu not working in a site with frame, on the site WordPress.org Forums:
    No news? Must I have to keep the 3.8.9 version installed?

    3 years ago

  • Posted a reply to Menu not working in a site with frame, on the site WordPress.org Forums:
    With the 3.8.9 there's an automatic redirect from http://www.mauriziozani.it to http://maurizio.altervista.org , but I don't…

    3 years ago

  • Posted a reply to Menu not working in a site with frame, on the site WordPress.org Forums:
    I've just tried installing the 4.3.10... I'e tried again following your method, but the result…

    3 years ago

  • Posted a reply to Menu not working in a site with frame, on the site WordPress.org Forums:
    Tried just now also with the 4.3.10, but the situation seems the same...

    3 years ago

  • Posted a reply to Menu not working in a site with frame, on the site WordPress.org Forums:
    Now I have the 4.3.16 (some days ago was the 4.3.15), but I've tried also…

    3 years ago

  • Posted a reply to Menu not working in a site with frame, on the site WordPress.org Forums:
    Done

    3 years ago

  • Created a topic, Menu not working in a site with frame, on the site WordPress.org Forums:
    If I connect to my website via the main domain the plu…

    3 years ago

  • Posted a reply to Hamburger Menu Not Working, on the site WordPress.org Forums:
    I've more or less the same problem: if I connect via mobile to my website…

    3 years ago