WordPress.org

Profiles

matty04

Profile picture of matty04
  • Member Since: February 18th, 2010
  • Find me on:

  • Posted a reply to "WordPress 4.0 issue", on the site WordPress Support Forums:
    Genius! 1.11.1 did the trick. All is good now. Thank you so much for your…

    10 months ago

  • Posted a reply to "WordPress 4.0 issue", on the site WordPress Support Forums:
    Oh, and I'm seeing this error in Safari debug now: [Error] TypeError: 'undefined' is not…

    10 months ago

  • Posted a reply to "WordPress 4.0 issue", on the site WordPress Support Forums:
    Hi Ravan. I found where that call was (in the theme - Clean Response by…

    10 months ago

  • Posted a reply to "WordPress 4.0 issue", on the site WordPress Support Forums:
    Checked Safari debug and see this: [Error] TypeError: 'undefined' is not a function (evaluating 'jQuery(document).on('ready…

    10 months ago

  • Created a topic, WordPress 4.0 issue, on the site WordPress Support Forums

    10 months ago

  • Created a topic, Form Plugin, on the site WordPress Support Forums

    11 months ago

  • Posted a reply to "Statistic not showing for the past", on the site WordPress Support Forums:
    I too would like to know how we get more than two moths of reports?

    12 months ago

  • Posted a reply to "Links not working!", on the site WordPress Support Forums:
    Can you point me in the right direction to start?

    1 year ago

  • Posted a reply to "Links not working!", on the site WordPress Support Forums:
    Cool. Is there a way to hide the button when all posts are loaded?

    1 year ago

  • Posted a reply to "Links not working!", on the site WordPress Support Forums:
    Thanks. That did the trick!

    1 year ago

  • Created a topic, Links not working!, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "[Plugin: My Post Order] Not working?", on the site WordPress Support Forums:
    Never mind. Changed the Section name to "Home" and it works.

    3 years ago

  • Created a topic, [Plugin: My Post Order] Not working?, on the site WordPress Support Forums

    3 years ago

  • Created a topic, WP e-Commerce Auto-Ship, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "Change all image urls in all posts", on the site WordPress Support Forums:
    Thank you t31os_! Worked like a charm.

    5 years ago

  • Created a topic, Change all image urls in all posts, on the site WordPress Support Forums

    5 years ago