WordPress.org

Profiles

Profile picture of
  • Member Since: January 5th, 2005
  • @mattme on WordPress.org
  • Find me on:

  • Posted a reply to Problem after Upgrading PHP, on the site WordPress Support Forums:
    Did you keep your old php.ini and was MySQL installed to same dir? You need…

    12 years ago

  • Posted a reply to Please try out my PHP lite wiki system, on the site WordPress Support Forums:
    (I'm assuming everyone here knows what a wiki is, else shame on you :p) I…

    12 years ago

  • Posted a reply to New domain, new design. :), on the site WordPress Support Forums:
    like the colours and photo, go well (i can read it easily), but yes, site…

    12 years ago

  • Posted a reply to WP 1.5 BETA 1 adds www. in the URL, on the site WordPress Support Forums:
    is that cos wordpress is messing around with absolute URLs in mod_rewrite

    12 years ago

  • Posted a reply to WP integration question, on the site WordPress Support Forums:
    wordpress is a mission to integrate into your site, but it is possible i managed…

    12 years ago

  • Posted a reply to Daily Archiving., on the site WordPress Support Forums:
    http://purpletentacle.co.uk/wordpress/archive/2005/01/06 default config that is.

    12 years ago

  • Posted a reply to Kubrik Alternative, on the site WordPress Support Forums:
    rvblog, probably quite a mission. i've just managed to integrate wordpress into the same design…

    12 years ago

  • Posted a reply to anyone seen WP used in an unexpected way?, on the site WordPress Support Forums:
    hum, at my website i have some static xhtml pages, wordpress and a perl-cgi wiki…

    12 years ago