WordPress.org

Profiles

matthewhearne

Profile picture of matthewhearne
  • Member Since: March 11th, 2014
  • @matthewhearne on WordPress.org
  • Find me on:

  • Created a topic, Pre-sales question: Possible to import only certain category?, on the site WordPress Support Forums

    2 months ago

  • Posted a reply to Fatal error: Class 'MLAOptions' not found, on the site WordPress Support Forums:
    Thanks for that. Implemented it and works a treat. Thanks!

    3 months ago

  • Created a topic, Fatal error: Class 'MLAOptions' not found, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to Can't save Delete Options, on the site WordPress Support Forums:
    Hi David The button says "Save Delete Options" on it. Can you email me directly…

    5 months ago

  • Created a topic, HTTPS compatability, on the site WordPress Support Forums

    6 months ago

  • Created a topic, Can't save Delete Options, on the site WordPress Support Forums

    6 months ago

  • Posted a reply to No Thank You email received, on the site WordPress Support Forums:
    This is in production mode. I changed to sandbox mode and it worked. But I…

    6 months ago

  • Created a topic, No Thank You email received, on the site WordPress Support Forums

    6 months ago

  • Posted a reply to Gift Aid not working correctly for me, on the site WordPress Support Forums:
    Hi David Send you a message through your contact form. Looking forward to hearing back…

    6 months ago

  • Posted a reply to Gift Aid not working correctly for me, on the site WordPress Support Forums:
    @mattjeffery you can send it to matthewhearne@outlook.com if you like. I can then at least…

    6 months ago

  • Posted a reply to Gift Aid not working correctly for me, on the site WordPress Support Forums:
    Hi, any news on this being updated? Or can @mattjeffery supply me with information on…

    6 months ago

  • Posted a reply to Gift Aid not working correctly for me, on the site WordPress Support Forums:
    I'd like to get the updated files if possible. Client is keen to get this…

    7 months ago

  • Posted a reply to Gift Aid not working correctly for me, on the site WordPress Support Forums:
    Hi David Thanks. Only just got back from a week away so have just seen…

    7 months ago

  • Created a topic, Gift Aid not working correctly for me, on the site WordPress Support Forums

    8 months ago

  • Posted a reply to Styling of thank you message, on the site WordPress Support Forums:
    Thanks David. Will look at those options.

    8 months ago

  • Created a topic, Styling of thank you message, on the site WordPress Support Forums

    8 months ago

  • Posted a reply to Using my_filter to show File Sizes, on the site WordPress Support Forums:
    Hi David. Thanks for your support with this. What you have provided works perfectly for…

    1 year ago

  • Created a topic, Using my_filter to show File Sizes, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to 404 Page Not found when adding files, on the site WordPress Support Forums:
    I have been in contact with the server administrators and they found out that there…

    2 years ago

  • Posted a reply to 404 Page Not found when adding files, on the site WordPress Support Forums:
    I have looked at the error logs generated by WordPress and nothing in there. Have…

    2 years ago

  • Posted a reply to 404 Page Not found when adding files, on the site WordPress Support Forums:
    Where would I find the error logs?

    2 years ago

  • Posted a reply to 404 Page Not found when adding files, on the site WordPress Support Forums:
    That's the one I am using. I login to the admin, click on "Add File"…

    2 years ago

  • Posted a reply to 404 Page Not found when adding files, on the site WordPress Support Forums:
    Further to this, we have updated the plugin with the latest version and we still…

    2 years ago

  • Created a topic, 404 Page Not found when adding files, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Widget doesn't look right in theme, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to Add expiration date to user creation admin template, on the site WordPress Support Forums:
    Thanks. Have uploaded to site and it appears in the admin / new users area…

    2 years ago

  • Posted a reply to Add expiration date to user creation admin template, on the site WordPress Support Forums:
    @Ben Thanks for that. Do I just download the files from GitHub and overwrite everything…

    2 years ago

  • Posted a reply to Add expiration date to user creation admin template, on the site WordPress Support Forums:
    Would appreciate an update on this if possible? Keen to try and get this resolved…

    2 years ago

  • Posted a reply to Add expiration date to user creation admin template, on the site WordPress Support Forums:
    I too would like to know the answer to this. Currently, when adding a new…

    2 years ago

  • Created a topic, Redirect not working, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to Setting Expiration date when importing CVS, on the site WordPress Support Forums:
    Thanks for the info. I managed to get it to work on the import but…

    2 years ago

  • Created a topic, Setting Expiration date when importing CVS, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Can't get it to work, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Custom User Fields and Exporting of User Data, on the site WordPress Support Forums

    3 years ago