WordPress.org

Ready to get started?Download WordPress

Profiles

matteo4536

Profile picture of matteo4536
  • Member Since: November 22nd, 2013
  • Find me on:

  • Posted a reply to "Possible incompatibility with NextGEN Gallery plugin", on the site WordPress Support Forums:
    Hi, sorry, no

    8 months ago

  • Posted a reply to "I can't put a gallery in a page", on the site WordPress Support Forums:
    ... this is how shortcode is expanded in tha page: <p><img class="ngg_displayed_gallery mceItem" alt="" src="http://www.yoakedojo.it/index.php/nextgen-attach_to_post/preview/id--167"…

    11 months ago

  • Posted a reply to "Possible incompatibility with NextGEN Gallery plugin", on the site WordPress Support Forums:
    :-/ ... this is how shortcode is expanded in the page: <script type="text/javascript"> var bgmpData…

    11 months ago

  • Posted a reply to "Possible incompatibility with NextGEN Gallery plugin", on the site WordPress Support Forums:
    I only use these two plugins on the same page? :-)

    11 months ago

  • Posted a reply to "I can't put a gallery in a page", on the site WordPress Support Forums:
    I only use these two plugins on the same page? :-)

    11 months ago

  • Posted a reply to "I can't put a gallery in a page", on the site WordPress Support Forums:
    I addressed this issue with the author of the "Basic Google Maps Placemarks" plugin right…

    11 months ago

  • Created a topic, Possible incompatibility with NextGEN Gallery plugin, on the site WordPress Support Forums

    11 months ago

  • Posted a reply to "I can't put a gallery in a page", on the site WordPress Support Forums:
    Thanks, but ports are correct and I can see all the site perfectly except the…

    11 months ago

  • Posted a reply to "I can't put a gallery in a page", on the site WordPress Support Forums:
    Sorry, it's a new site, not yet published. I'm using WP 3.8.1 and NGG 2.0.59…

    11 months ago

  • Posted a reply to "I can't put a gallery in a page", on the site WordPress Support Forums:
    Yes, but my problem is that I see the placeholder also in the public page...

    11 months ago

  • Created a topic, I can't put a gallery in a page, on the site WordPress Support Forums

    11 months ago

  • Posted a reply to "WordPress on Debian 8", on the site WordPress Support Forums:
    PS: I already had the "Alias".

    1 year ago

  • Posted a reply to "WordPress on Debian 8", on the site WordPress Support Forums:
    I got this reply from a Debian developer: "Are you sure that you have put…

    1 year ago

  • Posted a reply to "WordPress on Debian 8", on the site WordPress Support Forums:
    Thanks for your reply. I usually prefer to install through apt-get to mantain the system…

    1 year ago

  • Posted a reply to "WordPress on Debian 8", on the site WordPress Support Forums:
    apt-get install apache2

    1 year ago

  • Created a topic, WordPress on Debian 8, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Themes not found", on the site WordPress Support Forums:
    I commented the lines: # wp-content in /srv/www/wp-content/$0 RewriteEngine On RewriteRule ^/wp-content/(.*)$ /srv/www/wp-content/%{HTTP_HOST}/$1 in apache…

    1 year ago

  • Posted a reply to "Themes not found", on the site WordPress Support Forums:
    I commented the lines: # wp-content in /srv/www/wp-content/$0 RewriteEngine On RewriteRule ^/wp-content/(.*)$ /srv/www/wp-content/%{HTTP_HOST}/$1 in apache…

    1 year ago

  • Posted a reply to "Themes not found", on the site WordPress Support Forums:
    Do you mean like this: [apache.conf] <VirtualHost *:80> ServerName domain.net ServerAlias domain.net *domain.net ErrorLog /var/log/apache2/wp-error.log…

    1 year ago

  • Created a topic, Themes not found, on the site WordPress Support Forums

    1 year ago