WordPress.org

Profiles

Matt Dunn

Profile picture of Matt Dunn
  • Member Since: August 3rd, 2010
  • Find me on:

  • Posted a reply to "Full URL not showing on a forwarded domain?", on the site WordPress Support Forums:
    anybody?

    4 years ago

  • Posted a reply to "Visual Editor not working on 3.1.2", on the site WordPress Support Forums:
    My hosts are looking into the problem - will post an update when they get…

    4 years ago

  • Posted a reply to "Visual Editor not working on 3.1.2", on the site WordPress Support Forums:
    I'll give them a call and get back to you

    4 years ago

  • Posted a reply to "Visual Editor not working on 3.1.2", on the site WordPress Support Forums:
    Where do I find these? I should do

    4 years ago

  • Posted a reply to "Visual Editor not working on 3.1.2", on the site WordPress Support Forums:
    by the way - we have 2 wordpress websites, and one works and one doesn't?

    4 years ago

  • Posted a reply to "Visual Editor not working on 3.1.2", on the site WordPress Support Forums:
    what would I say to the web server? Eg. how would I explain it could…

    4 years ago

  • Posted a reply to "Visual Editor not working on 3.1.2", on the site WordPress Support Forums:
    I checked this at home and still have the same problem :/

    4 years ago

  • Posted a reply to "Visual Editor not working on 3.1.2", on the site WordPress Support Forums:
    thanks for that - I will try login at home and see what happens then…

    4 years ago

  • Posted a reply to "Visual Editor not working on 3.1.2", on the site WordPress Support Forums:
    Yes - would this change things?

    4 years ago

  • Posted a reply to "Visual Editor not working on 3.1.2", on the site WordPress Support Forums:
    It was at work yes, but it was a laptop not connected to the network

    4 years ago

  • Posted a reply to "Visual Editor not working on 3.1.2", on the site WordPress Support Forums:
    I have tried a different computer again just now - and the problem is still…

    4 years ago

  • Posted a reply to "Visual Editor not working on 3.1.2", on the site WordPress Support Forums:
    thanks for the post - still not working ...

    4 years ago

  • Posted a reply to "Visual Editor not working on 3.1.2", on the site WordPress Support Forums:
    Still not managed to fix it - any ideas??

    4 years ago

  • Posted a reply to "Visual Editor not working on 3.1.2", on the site WordPress Support Forums:
    Have just tried deleting the WP-includes and WP-admin files, and re-uploading from a fresh install…

    4 years ago

  • Posted a reply to "Visual Editor not working on 3.1.2", on the site WordPress Support Forums:
    Thanks for replies guys, just got back to work so am back working on the…

    4 years ago

  • Posted a reply to "Visual Editor not working on 3.1.2", on the site WordPress Support Forums:
    yes - tried Chrome, IE and firefox, not tried another machine yet - will do…

    4 years ago

  • Posted a reply to "Visual Editor not working on 3.1.2", on the site WordPress Support Forums:
    thnks for that - just done what you suggested and it's not worked :(

    4 years ago

  • Posted a reply to "Visual Editor not working on 3.1.2", on the site WordPress Support Forums:
    Could you please advise the best way of doing this? last time I messed it…

    4 years ago

  • Posted a reply to "Visual Editor not working on 3.1.2", on the site WordPress Support Forums:
    thanks again - just updated my JS and the problem is still there - have…

    4 years ago

  • Posted a reply to "Visual Editor not working on 3.1.2", on the site WordPress Support Forums:
    Hi Kmessinger - thanks for your post. Have tried that and unfortunately had no result…

    4 years ago

  • Created a topic, Visual Editor not working on 3.1.2, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "Strange code displaying above the header in my theme", on the site WordPress Support Forums:
    Correct, thank you! Really appreciated.

    5 years ago

  • Created a topic, Strange code displaying above the header in my theme, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to "Can't access my control panel? Warning & Fatal Error?", on the site WordPress Support Forums:
    Think I'm going to get someone external to check this out for me, some SQL,…

    5 years ago

  • Posted a reply to "Can't access my control panel? Warning & Fatal Error?", on the site WordPress Support Forums:
    When I try access the files through my hosting (webfusion) on the file manager, I…

    5 years ago

  • Posted a reply to "Can't access my control panel? Warning & Fatal Error?", on the site WordPress Support Forums:
    Nope, I didn't restore a thing, apart from some of the wordpress files. All the…

    5 years ago

  • Posted a reply to "Can't access my control panel? Warning & Fatal Error?", on the site WordPress Support Forums:
    Database Upgrade Required WordPress has been updated! Before we send you on your way, we…

    5 years ago

  • Posted a reply to "Can't access my control panel? Warning & Fatal Error?", on the site WordPress Support Forums:
    WordPress is installed on the domain. I am on the phpmyadmin control panel now, and…

    5 years ago

  • Posted a reply to "Can't access my control panel? Warning & Fatal Error?", on the site WordPress Support Forums:
    Just got my website back up and running, and it's been restored to back in…

    5 years ago

  • Posted a reply to "Can't access my control panel? Warning & Fatal Error?", on the site WordPress Support Forums:
    Thanks for the swift response! I have tried that, now I am getting Error establishing…

    5 years ago

  • Created a topic, Can't access my control panel? Warning & Fatal Error?, on the site WordPress Support Forums

    5 years ago

  • Created a topic, Paypal help?, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to "Spacing between lines?", on the site WordPress Support Forums:
    Thanks for that - I'll give this a try when I get a spare few…

    5 years ago

  • Posted a reply to "Spacing between lines?", on the site WordPress Support Forums:
    Hi vtxyzzy. What is the roll of the FCKEditor? Does it just replace the visual…

    5 years ago

  • Posted a reply to "Spacing between lines?", on the site WordPress Support Forums:
    Hi. this isn't really practical for me, as my posts and pages are frequently being…

    5 years ago

  • Posted a reply to "Spacing between lines?", on the site WordPress Support Forums:
    Thanks again! I will try this when I make my next post, I will follow…

    5 years ago

  • Posted a reply to "Spacing between lines?", on the site WordPress Support Forums:
    Ok - thankyou for your help anyway!

    5 years ago

  • Posted a reply to "Spacing between lines?", on the site WordPress Support Forums:
    thanks for your reply. would you suppose this is because I type the post with…

    5 years ago

  • Created a topic, Spacing between lines?, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to "Problem using Internet Explorer?", on the site WordPress Support Forums:
    Just to inform you, I have changed the theme, and now the site works perfectly.…

    5 years ago

  • Posted a reply to "Problem using Internet Explorer?", on the site WordPress Support Forums:
    Will probably do this on Friday, will post status then. Thanks for your help.

    5 years ago

  • Posted a reply to "Problem using Internet Explorer?", on the site WordPress Support Forums:
    Hi Songdogtech. Thanks for your reply. Sorry for being a tad inpatient, but I'm sure…

    5 years ago

  • Posted a reply to "Problem using Internet Explorer?", on the site WordPress Support Forums:
    Please, people?

    5 years ago

  • Posted a reply to "Problem using Internet Explorer?", on the site WordPress Support Forums:
    Bump

    5 years ago

  • Posted a reply to "Problem using Internet Explorer?", on the site WordPress Support Forums:
    No ideas anybody? Help would be much appreciated!

    5 years ago

  • Posted a reply to "Problem using Internet Explorer?", on the site WordPress Support Forums:
    www.seftonchamber.org.uk

    5 years ago

  • Posted a reply to "Problem using Internet Explorer?", on the site WordPress Support Forums:
    Nobody?

    5 years ago

  • Created a topic, Problem using Internet Explorer?, on the site WordPress Support Forums

    5 years ago