WordPress.org

Profiles

  • Member Since: November 6th, 2019
  • Find me on:
  • Posted a reply to wpua_get_avatar_url not passing args[size] down, on the site WordPress.org Forums:
    Do you have a suggestion about how to fix it without generating the other bug?

    2 months ago

  • Posted a reply to wpua_get_avatar_url not passing args[size] down, on the site WordPress.org Forums:
    Hello, how long does it take to update the plugin after the PR is merged?

    4 months ago

  • Posted a reply to wpua_get_avatar_url not passing args[size] down, on the site WordPress.org Forums:
    Hello, Collins. I created the PR there. Thanks!

    4 months ago

  • Posted a reply to wpua_get_avatar_url not passing args[size] down, on the site WordPress.org Forums:
    Any news about that?

    4 months ago

  • Created a topic, wpua_get_avatar_url not passing args[size] down, on the site WordPress.org Forums:
    Hi, I am using this lib with GraphQL. It works but it …

    4 months ago

  • Created a topic, I got it to work on my first try ─ which is awesome!, on the site WordPress.org Forums:
    I got it to work on my first try ─ which is awesome!

    5 months ago

  • Posted a reply to One of the greatest plugins for developers, on the site WordPress.org Forums:
    It was sincere :) By the way, I am the author of the composer package…

    5 months ago

  • Created a topic, One of the greatest plugins for developers, on the site WordPress.org Forums:
    The code is very readable, the documentation is good. …

    5 months ago

  • Posted a reply to permission_callback, on the site WordPress.org Forums:
    Sorry, it was cache from my side. It's solved. Thank you!

    5 months ago

  • Posted a reply to permission_callback, on the site WordPress.org Forums:
    Hi, Richard, sorry for the late response. I don't know why, but I am still…

    5 months ago

  • Posted a reply to permission_callback, on the site WordPress.org Forums:
    Hi, any news about this? Thank you :)

    5 months ago

  • Posted a reply to List not complete, on the site WordPress.org Forums:
    Hello! It's indeed happening with me and I don't know what I am missing. I…

    1 year ago

  • Posted a reply to SEO Title Meta follow-up, on the site WordPress.org Forums:
    Thanks for letting me know!

    2 years ago

  • Posted a reply to SEO Title Meta follow-up, on the site WordPress.org Forums:
    Great! I will be glad if you could drop a note here when the fix…

    2 years ago

  • Posted a reply to SEO Title Meta follow-up, on the site WordPress.org Forums:
    Hi again. I think I found in the code where there is the cache. At…

    2 years ago

  • Posted a reply to SEO Title Meta follow-up, on the site WordPress.org Forums:
    Hey, Richard, nice work. Thank you for your plugin. After your recent change, I am…

    2 years ago