WordPress.org

Profiles

maryb1

Profile picture of maryb1
  • Member Since: November 6th, 2010
  • Find me on:

  • Created a topic, Simple and perfect for bbpress, on the site WordPress Support Forums

    9 months ago

  • Posted a reply to "Using your plugin with Redirect After Login", on the site WordPress Support Forums:
    I tried with another login redirect plugin (Peter's Login Redirect), and I don't get the…

    9 months ago

  • Posted a reply to "Using your plugin with Redirect After Login", on the site WordPress Support Forums:
    Hi, Thanks for your reply. I had whiteliste and honeypot. I tested the rename login…

    9 months ago

  • Created a topic, Using your plugin with Redirect After Login, on the site WordPress Support Forums

    9 months ago

  • Created a topic, Does not work in IE?, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Menu problem when using both WordPress Access Control and WPML, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "iframe not working", on the site WordPress Support Forums:
    OK, regarding the first issue, Google was just an example. That is not what I…

    1 year ago

  • Posted a reply to "iframe not working", on the site WordPress Support Forums:
    Sometimes it seems to appear, but not all the time. Also, when it does show…

    1 year ago

  • Created a topic, iframe not working, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "[Plugin: WP-Table Reloaded] Table does not show in page", on the site WordPress Support Forums:
    Hello Tobias, Thank you, your solution worked!

    3 years ago

  • Created a topic, [Plugin: WP-Table Reloaded] Table does not show in page, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "Blank page after registration attempt", on the site WordPress Support Forums:
    I just upgraded to WordPress 3.1.2. and it solved the registration problem!

    4 years ago

  • Created a topic, Blank page after registration attempt, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "[Plugin: WPML Multilingual CMS] Category links broken", on the site WordPress Support Forums:
    Same problem... it is duplicating the language directory in the category links. It should link…

    4 years ago

  • Created a topic, Comments imported but don't appear, on the site WordPress Support Forums

    5 years ago