WordPress.org

Profiles

martinhult

Profile picture of martinhult
  • Member Since: March 12th, 2012
  • @martinhult on WordPress.org
  • Find me on:

  • Created a topic, The "more"-tag has stopped working completely, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to Your instruction seems simple, but i don't know how to use it, on the site WordPress Support Forums:
    How did you work it out??? I got the same problem My site: http://www.alladessautgifter.com

    4 years ago

  • Posted a reply to [Plugin: Twitter Embed] No tweet displayed, on the site WordPress Support Forums:
    I got the exact same problem, debug error: Notice: Undefined property: stdClass::$html in /customers/_3/5/0/martinhult.com/httpd.www/wp-content/plugins/twitter-embed/twitter-embed.php on…

    4 years ago

  • Posted a reply to Is there a easy way to make the active navigation link change color?, on the site WordPress Support Forums:
    What I did was to use WordPress own codes on the matter: http://codex.wordpress.org/Dynamic_Menu_Highlighting In particular…

    5 years ago

  • Posted a reply to My WordPress site loads really slow. Any ideas as to why?, on the site WordPress Support Forums:
    Works like a charm! Thanks a lot! The initial load is slow, of course, but…

    5 years ago

  • Posted a reply to My WordPress site loads really slow. Any ideas as to why?, on the site WordPress Support Forums:
    The code surely made the loading of the site a lot quicker but it seems…

    5 years ago

  • Posted a reply to My WordPress site loads really slow. Any ideas as to why?, on the site WordPress Support Forums:
    Anyone knows how I can cache the "fb_comment_count" function without using a plugin?? This is…

    5 years ago

  • Posted a reply to My WordPress site loads really slow. Any ideas as to why?, on the site WordPress Support Forums:
    What I'd like to do is to make the comments load AFTER I've loaded the…

    5 years ago

  • Created a topic, Is there a easy way to make the active navigation link change color?, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to My WordPress site loads really slow. Any ideas as to why?, on the site WordPress Support Forums:
    I found out why the page loads to slow. It's because I've integrated Facebook comments…

    5 years ago

  • Posted a reply to My WordPress site loads really slow. Any ideas as to why?, on the site WordPress Support Forums:
    It's the initial connection slowdown that I want to reduce, the rest doesn't really matter…

    5 years ago

  • Posted a reply to My WordPress site loads really slow. Any ideas as to why?, on the site WordPress Support Forums:
    I did a speedtest on two different homepages to give a bit of insight into…

    5 years ago

  • Created a topic, My WordPress site loads really slow. Any ideas as to why?, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to Horizontal UL doesn't show "list-style-type: decimal;". Please help!, on the site WordPress Support Forums:
    How do I do that?

    5 years ago

  • Posted a reply to Horizontal UL doesn't show "list-style-type: decimal;". Please help!, on the site WordPress Support Forums:
    Yes, I'm sorry I should have been more clear. The UL/LI I'm looking to improve…

    5 years ago

  • Created a topic, Horizontal UL doesn't show "list-style-type: decimal;". Please help!, on the site WordPress Support Forums

    5 years ago

Plugins