WordPress.org

Profiles

marsev

Profile picture of marsev
  • Member Since: November 12th, 2009
  • @marsev on WordPress.org
  • Find me on:

  • Posted a reply to Not working with IE9, on the site WordPress Support Forums:
    It works, thank you very much.

    4 years ago

  • Posted a reply to Not working with IE9, on the site WordPress Support Forums:
    Yes, I did. It works perfectly with Firefox

    4 years ago

  • Created a topic, Not working with IE9, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to [Plugin: WP Help] Make WP-Help system available to other sites in multisite network, on the site WordPress Support Forums:
    +1 :-)

    4 years ago

  • Posted a reply to [Plugin: Image Banner Widget] Show banner on page templates, on the site WordPress Support Forums:
    My fault, something was wrong with my page template :-)

    4 years ago

  • Created a topic, [Plugin: Image Banner Widget] Show banner on page templates, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to Something seems wrong with WP_Query, how to debug?, on the site WordPress Support Forums:
    I got it :-): the shown posts were all sticky posts. Now with 'post__not_in' =>…

    4 years ago

  • Posted a reply to Something seems wrong with WP_Query, how to debug?, on the site WordPress Support Forums:
    It gets worse: The query fails everywhere, even when no other query was loaded before…

    4 years ago

  • Posted a reply to Something seems wrong with WP_Query, how to debug?, on the site WordPress Support Forums:
    Still 21 posts :-/

    4 years ago

  • Posted a reply to Something seems wrong with WP_Query, how to debug?, on the site WordPress Support Forums:
    I reduced the complexity of the query to the minimum. The following query returns me…

    4 years ago

  • Posted a reply to Something seems wrong with WP_Query, how to debug?, on the site WordPress Support Forums:
    I am looking for posts where a custom field has a specific value (a given…

    4 years ago

  • Posted a reply to Something seems wrong with WP_Query, how to debug?, on the site WordPress Support Forums:
    Yeah thanks, I know that reference and use it quite often. But it does not…

    4 years ago

  • Created a topic, Something seems wrong with WP_Query, how to debug?, on the site WordPress Support Forums

    4 years ago

  • Created a topic, [Plugin: WordPress MU Domain Mapping] Getting the domain of a specific blog?, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to Permalinks cannot be changed any longer, on the site WordPress Support Forums:
    Indeed, it was my theme :-/. The evildoer was: remove_meta_box( 'slugdiv', 'post', 'normal' ); All…

    5 years ago

  • Created a topic, Permalinks cannot be changed any longer, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to [Plugin: WP-Piwik] The new style WPMU variant disrespects mapped domains, on the site WordPress Support Forums:
    Hi Braekling, I really like your "2 way approach": WP-Piwik and WPMU-Piwik. I'm fine with…

    5 years ago

  • Created a topic, jQuery UI Datepicker does not work with jQuery provided by WordPress, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to Cannot access network admin from main blog! Bug?, on the site WordPress Support Forums:
    Well, I must have been either blind or the thread titles weren't there whenn I…

    5 years ago

  • Posted a reply to Cannot access network admin from main blog! Bug?, on the site WordPress Support Forums:
    Thanks, I could not find similar threads with a quick search. Hope it gets fixed…

    5 years ago

  • Created a topic, Cannot access network admin from main blog! Bug?, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to Problem with using ajax on frontend, on the site WordPress Support Forums:
    I have a button in the frontend. After klicking that button I would like wordpress/php…

    5 years ago

  • Posted a reply to Problem with using ajax on frontend, on the site WordPress Support Forums:
    No ideas? (*push to top*) Thanks :-)

    5 years ago

  • Created a topic, Problem with using ajax on frontend, on the site WordPress Support Forums

    5 years ago

  • Created a topic, WP 3.1 kicks me off the admin with my www-installation, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to Custom Post types, 3.1 and sorting by custom meta_key in Admin, on the site WordPress Support Forums:
    I experience the same problem and are also interested in finding a solution. Thanks.

    6 years ago

  • Created a topic, Twitter Tools and custom post types, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to $wpdb->query() always returns FALSE, on the site WordPress Support Forums:
    Thank you. But unfortunately this article does not check for mysql errors. The database queries…

    6 years ago

  • Created a topic, $wpdb->query() always returns FALSE, on the site WordPress Support Forums

    6 years ago

  • Created a topic, [Plugin: Flickr Gallery] Many CSS and JS files loaded - performance issue, on the site WordPress Support Forums

    6 years ago

  • Created a topic, [Plugin: WP-BANNERIZE] Bug in new version 2.2.1, on the site WordPress Support Forums

    7 years ago

  • Posted a reply to New plugin: DB Cache Reloaded, on the site WordPress Support Forums:
    I just tried version 1.4.2 with WPMU but it still does not work. In the…

    7 years ago

  • Created a topic, [Plugin: WP-BANNERIZE] WPMU-Compatibility: Change table name "bannerize" to "wp_[x]_bannerize", on the site WordPress Support Forums

    7 years ago