WordPress.org

Ready to get started?Download WordPress

Profiles

markimark3269

Profile picture of markimark3269
  • Member Since: March 11th, 2013
  • Find me on:

  • Posted a reply to "post types do not show up when child theme is enabled", on the site WordPress Support Forums:
    I solved it. It was caused by a plugin called "WP Custom Post Templates". It…

    4 weeks ago

  • Created a topic, post types do not show up when child theme is enabled, on the site WordPress Support Forums

    1 month ago

  • Created a topic, js reload, on the site WordPress Support Forums

    3 months ago

  • Created a topic, This is so cool...., on the site WordPress Support Forums

    6 months ago

  • Created a topic, use on forced to login websites, on the site WordPress Support Forums

    6 months ago

  • Created a topic, Logout Button, on the site WordPress Support Forums

    6 months ago

  • Posted a reply to "custom archive not working", on the site WordPress Support Forums:
    Thank you. So the issue was that I did not drop the custom archive file…

    7 months ago

  • Posted a reply to "custom archive not working", on the site WordPress Support Forums:
    I will send you an email. Cheers Mark

    7 months ago

  • Posted a reply to "custom archive not working", on the site WordPress Support Forums:
    Hi Michael, thanks for trying to help me. Is there a chance that you contact…

    7 months ago

  • Created a topic, custom archive not working, on the site WordPress Support Forums

    7 months ago

  • Created a topic, Amazing, on the site WordPress Support Forums

    8 months ago

  • Created a topic, Does not work within jQuery toggle slider, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Amazingly easy ;-), on the site WordPress Support Forums

    1 year ago

  • Created a topic, does not work with "Admin Menu Editor", on the site WordPress Support Forums

    1 year ago

  • Created a topic, wp 3.6 adminimize 1.8.4 does not update settings correctly, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Perfect match for me, on the site WordPress Support Forums

    2 years ago

  • Created a topic, I like it, on the site WordPress Support Forums

    2 years ago

  • Created a topic, default linking to wp-admin folder, on the site WordPress Support Forums

    2 years ago

  • Created a topic, link path within custom-dashboard.php, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Any progress on cloning main site?", on the site WordPress Support Forums:
    I thought it is just me. Does this really not clone the main, default site?????…

    2 years ago

  • Created a topic, dashboard deactivated, on the site WordPress Support Forums

    2 years ago