WordPress.org

Profiles

Marketing Master

Profile picture of Marketing Master
  • Member Since: July 28th, 2012
  • Find me on:

  • Posted a reply to "Updated the plugin and all ads are gone.", on the site WordPress Support Forums:
    Same for me. All AdSense codes from all pages disappeared and reset to defult text.…

    2 months ago

  • Created a topic, Placeholders - form only for admin - data visible for al visitors, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "SSL and https", on the site WordPress Support Forums:
    I see, so we must wait for Amazon. He is the biggest and don't need…

    3 months ago

  • Posted a reply to "Not working with WordPress 4", on the site WordPress Support Forums:
    Remove/Upload button doesn't work, but you can manually add image links to fields and hit…

    3 months ago

  • Posted a reply to "SSL and https", on the site WordPress Support Forums:
    I assume this is causing the problem: By rewriting all the links to start with…

    3 months ago

  • Posted a reply to "SSL and https", on the site WordPress Support Forums:
    This happen when I turn on "HTTPS Protocol Rewriting" in CloudFlare plugin. I use CloudFlare…

    3 months ago

  • Created a topic, SSL and https, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "Target window - Use LightBox doesn't work after update", on the site WordPress Support Forums:
    I still didnt found a solutuion: open in new window and open in same window…

    4 months ago

  • Posted a reply to "Custom Banner", on the site WordPress Support Forums:
    Thanks for solution, I was using wrong shortcode. Thx, BR

    4 months ago

  • Created a topic, Custom Banner, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to "CVG 1.9 - Gallery Not Found", on the site WordPress Support Forums:
    THX @johnmarshan

    5 months ago

  • Created a topic, Broken Sub Header Menu - only in Chrome at 100% zoom, on the site WordPress Support Forums

    6 months ago

  • Posted a reply to "Slider not working after update", on the site WordPress Support Forums:
    I'm waiting next update, 3.1.23 doesn't work for me (3.1.22 works perfect). Yes, we still…

    8 months ago

  • Posted a reply to "Settings - Localisation Options", on the site WordPress Support Forums:
    I have tested your option 1 and works fine in may sample page (online, web…

    9 months ago

  • Posted a reply to "Open In New Window not working in 3.01", on the site WordPress Support Forums:
    I have other sites with different themes and plugins and open in new windows works…

    9 months ago

  • Posted a reply to "Open In New Window not working in 3.01", on the site WordPress Support Forums:
    "are you saying selecting new window results in the same window" Yes in AutoPost settings,…

    9 months ago

  • Posted a reply to "Image and featured pages zoom effect doesnt work", on the site WordPress Support Forums:
    I made downgrade to 3.1.22 because I still have problems and performance was very pure…

    9 months ago

  • Posted a reply to "Slider not working after update", on the site WordPress Support Forums:
    I made downgrade to 3.1.22 because I still have problems and performance was very pure…

    9 months ago

  • Posted a reply to "Slider not working after update", on the site WordPress Support Forums:
    I purge all caches in Cloudflare three times and didn't help, but after I disable…

    9 months ago

  • Posted a reply to "Slider not working after update", on the site WordPress Support Forums:
    Not for me. I purge and clear all caches (W3 Total Cache, Cloudflare and Chrome)…

    9 months ago

  • Posted a reply to "Slider not working after update", on the site WordPress Support Forums:
    I found solution for slider, image and featured pages zoom effect (in my case). I…

    9 months ago

  • Posted a reply to "Image and featured pages zoom effect doesnt work", on the site WordPress Support Forums:
    I found solution for slider, image and featured pages zoom effect (in my case). I…

    9 months ago

  • Created a topic, Image and featured pages zoom effect doesnt work, on the site WordPress Support Forums

    9 months ago

  • Posted a reply to "Zoom Effect doenst Work after WP Update to 4.0", on the site WordPress Support Forums:

    9 months ago

  • Posted a reply to "Slider not working after update", on the site WordPress Support Forums:
    I check your link and slider works for me? I'm using only one image in…

    9 months ago

  • Posted a reply to "Slider not working after update", on the site WordPress Support Forums:
    You find a solution, I really appreciate this. Can someone explain how can I found…

    9 months ago

  • Posted a reply to "Slider not working after update", on the site WordPress Support Forums:
    Yes slider is active, its showing-loading only on home page (I don't know why). Image…

    9 months ago

  • Posted a reply to "Slider not working after update", on the site WordPress Support Forums:
    OK I'm enabling slider. Link is here: miaandme.org When you take a look please let…

    9 months ago

  • Posted a reply to "Slider not working after update", on the site WordPress Support Forums:
    I think we all appreciated your performance improvement, but we need to find a solution…

    9 months ago

  • Posted a reply to "Slider not working after update", on the site WordPress Support Forums:
    I set like in tutorial, but there is no difference. I notice that in front-main…

    9 months ago

  • Posted a reply to "Slider not working after update", on the site WordPress Support Forums:
    Is this connected with W3 Total cache and/or Cloudflare? Can you post a tutorial for…

    9 months ago

  • Posted a reply to "Slider not working after update", on the site WordPress Support Forums:
    Same for me after upgrade. WP 4.0. Customizr 3.1.23 I disable slider and waiting for…

    9 months ago

  • Created a topic, Settings - Localisation Options, on the site WordPress Support Forums

    9 months ago

  • Posted a reply to "Open In New Window not working in 3.01", on the site WordPress Support Forums:
    AutoPost Thx, BR

    9 months ago

  • Posted a reply to "Open In New Window not working in 3.01", on the site WordPress Support Forums:
    Both issues "New window = same window" and "Eliminate Lightbox problem domains" doesn't work in…

    9 months ago

  • Posted a reply to "Open In New Window not working in 3.01", on the site WordPress Support Forums:
    Domain adress is www.aktivni.si. Thx, BR

    9 months ago

  • Posted a reply to "Open In New Window not working in 3.01", on the site WordPress Support Forums:
    After update (3.11) situation is still the same. New window = same window, "Eliminate Lightbox…

    9 months ago

  • Posted a reply to "Open In New Window not working in 3.01", on the site WordPress Support Forums:
    Her is a sample post: link Click on PREBERI VEČ (READ MORE). Thx

    9 months ago

  • Posted a reply to "Open In New Window not working in 3.01", on the site WordPress Support Forums:
    Same problem for me :( Also "Eliminate Lightbox problem domains" doesn't work. WP 3.9.2 RSS…

    9 months ago

  • Posted a reply to "WP UI Conflict with Autoptimize", on the site WordPress Support Forums:
    Can you please write down instructions how to do this: * enable "force JS in…

    9 months ago

  • Posted a reply to "Ads not displaying correctly", on the site WordPress Support Forums:
    #mausoftware AdRotate/Manage Groups/"open group"/Dynamic and Block Mode - Advert Width and Height

    10 months ago

  • Posted a reply to "Ads not displaying correctly", on the site WordPress Support Forums:
    I agree with #ronaldorrjr solutions. Its temporary but work.

    10 months ago

  • Posted a reply to "Ads not displaying correctly", on the site WordPress Support Forums:
    OK, I fallow your guide and resolve a problem. I think that such big changes…

    10 months ago

  • Posted a reply to "Ads not displaying correctly", on the site WordPress Support Forums:
    You still have this instructions in plugin settings: Dynamic and Block Mode Only required if…

    10 months ago

  • Posted a reply to "Ads not displaying correctly", on the site WordPress Support Forums:
    I also have problem with ads sizes. Sample page: LINK

    10 months ago

  • Created a topic, Target window - Use LightBox doesn't work after update, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "clicktracking no work", on the site WordPress Support Forums:
    I understand, I just saying that old solutions for click tracking still work for me,…

    1 year ago

  • Posted a reply to "clicktracking no work", on the site WordPress Support Forums:
    I tick this options but doesn't help. But I notice that click tracking work with…

    1 year ago

  • Posted a reply to "clicktracking no work", on the site WordPress Support Forums:
    I also have problems with click tracking on all my 5 pages. There is no…

    1 year ago

  • Created a topic, Hide "show more" and "source" from excerpt, on the site WordPress Support Forums

    1 year ago