WordPress.org

Profiles

marie911

Profile picture of marie911
  • Member Since: March 11th, 2014
  • Find me on:

  • Posted a reply to "Using in frontend.", on the site WordPress Support Forums:
    I'm looking for the same thing.. Have you find a solution? Thx

    6 months ago

  • Created a topic, Great plugin!, on the site WordPress Support Forums

    6 months ago

  • Created a topic, Set featured image for slider!, on the site WordPress Support Forums

    10 months ago

  • Created a topic, Database for every user (vendor), on the site WordPress Support Forums

    10 months ago

  • Created a topic, WP favorites post translation, on the site WordPress Support Forums

    11 months ago

  • Posted a reply to "Loose login and site redirected to HTTPS", on the site WordPress Support Forums:
    No plugin have been installed since about 3 months. The site was runing without any…

    11 months ago

  • Posted a reply to "Loose login and site redirected to HTTPS", on the site WordPress Support Forums:
    I've tried all that already.. Even removing the plugin; restoring the htaccess files.. the site…

    11 months ago

  • Posted a reply to "Loose login and site redirected to HTTPS", on the site WordPress Support Forums:
    I'm having a big problem right now.. I've start by removing the plugin by FTP..…

    12 months ago

  • Posted a reply to "Loose login and site redirected to HTTPS", on the site WordPress Support Forums:
    Yes I saw it.. but most of the features never have been activated on the…

    12 months ago

  • Created a topic, Loose login and site redirected to HTTPS, on the site WordPress Support Forums

    12 months ago

  • Posted a reply to "i lose login please help very much", on the site WordPress Support Forums:
    Hi there! I'm having the same problem with installing your plugin. Now I can't acces…

    12 months ago

  • Posted a reply to "Redirect loop error with WooCommerce", on the site WordPress Support Forums:
    Hi there! Anyone can help me.. I'm having the same problem. In Woocommerce my login…

    12 months ago

  • Posted a reply to "Favorites Show in Widget But Not on Page", on the site WordPress Support Forums:
    My favorite are the user "favorite jobs" and when they fill up the "job application…

    1 year ago

  • Posted a reply to "Favorites Show in Widget But Not on Page", on the site WordPress Support Forums:
    Yes, exactly! Now I need to be able to send the favorite with a contact…

    1 year ago

  • Posted a reply to "Favorites Show in Widget But Not on Page", on the site WordPress Support Forums:
    http://wordpress.org/support/topic/favorite-in-custom-post-type-not-working?replies=9

    1 year ago

  • Posted a reply to "Favorites Show in Widget But Not on Page", on the site WordPress Support Forums:
    Have a look to that post!! It worked for me :)

    1 year ago

  • Posted a reply to "Favorites Show in Widget But Not on Page", on the site WordPress Support Forums:
    Same for me :(

    1 year ago

  • Posted a reply to "qTranslate language tabs not functioning in composer", on the site WordPress Support Forums:
    Hi There! I'm having the same problem as you... Can you give me more info…

    1 year ago